Subject: [Hubmib] IMPORTANT - Change in DateAndTime of the Joint Meeting

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 27 Nov 2001 19:32:22 +0200

The WG Chairs have been announced that there was a change - hopefully
the last - in the DateAndTime of the joint meeting of the hubmib and
atommib WGs. We are back to a one hour slot, Tuesday 12/11, 17:00 to
18:00. I hope that this re-scheduling does not cause big inconvenience
to anybody.

We had one agenda change request from Mike H. We are still welcoming
comments to the proposed agendas. I will wait until Thursday for other
agenda changes requests, and will then forward the agendas to
[email-masked].

Regards,

Dan

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 28 Nov 2001 21:39:40 +0200

Fine with me. I will include it in the agenda. 

Dan

> -----Original Message-----
> From: Nathan Kohn [mailto:[email-masked]]
> Sent: Wednesday, November 28, 2001 4:59 PM
> To: C. M. Heard
> Cc: Hubmib Mailing List; AToMMIB Mailing List
> Subject: [Hubmib] Re: IMPORTANT - Change in DateAndTime of 
> the Joint Meeting
> 
> 
> mike
> 
> thanks for volunteering.  dan, sounds sounds like a good idea.
> 
> nathan 
> 
> "C. M. Heard" wrote:
> > 
> > On Tue, 27 Nov 2001, Romascanu, Dan (Dan) wrote:
> > Actually, this will work out to our benefit -- assuming 
> that everything
> > else stays the same -- because the AToMMIB WG meeting will 
> occur first,
> > in the 15:45 to 16:45 time slot that same day, and we can report the
> > results of the discussion in that meeting regarding what 
> remains to be
> > done before the recently-posted SONET-MIB update can be 
> published as an
> > RFC (this is relevant to the joint meeting because the WIS 
> MIB depends on
> > the updated SONET-MIB).
> > 
> > In light of the above schedule change, please cancel my 
> previous request
> > and allow me to ask instead for a five minute slot to 
> report the results
> > of AToMMIB's SONET-MIB status discussion.
> > 
> > Regards,
> > 
> > Mike
> 
> _______________________________________________
> Hubmib mailing list
> [email-masked]
> http://www1.ietf.org/mailman/listinfo/hubmib
> 

_______________________________________________
Hubmib mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/hubmib

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 28 Nov 2001 21:39:40 +0200

Dan