Subject: [Hubmib] P802.3af/D4.3 approved

From: "C. M. Heard" <[email-masked]>
Date: Mon, 28 Apr 2003 22:19:08 -0700 (PDT)

Greetings,

FYI, the following announcement has appeared on the 802.3af web
page at http://grouper.ieee.org/groups/802/3/efm/index.html --

"The recirculation ballot for D4.3 closed with no new negative
votes, no comments, and the conversion of the remaining four
DISAPPROVE votes to APPROVE.  The project package will be
presubmitted to RevCom prior to May 2 for inclusion in the
June agenda.  No further meetings will be held."

Regards,

Mike Heard

_______________________________________________
Hubmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/hubmib

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 29 Apr 2003 15:43:18 +0300

Thanks Mike. Avi Berger and myself are working on a revision of the Power Ethernet MIB based on D4.3 which should be identical to the final format of the IEEE standard. This version - due in a week or so - will also include the changes resulted from your review. With this version, we will re-do the WG Last Call and hopefully submit the Internet-Draft to the IESG. 

Dan

> -----Original Message-----
> From: C. M. Heard [mailto:[email-masked]]
> Sent: Tuesday, April 29, 2003 8:19 AM
> To: Hubmib Mailing List
> Subject: [Hubmib] P802.3af/D4.3 approved
> 
> 
> Greetings,
>

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 29 Apr 2003 15:43:18 +0300

Dan