Subject: Re: [Hubmib] RFC 4837 on Managed Objects of Ethernet Passive Opti calNetworks (EPON)

From: Lior Khermosh <[email-masked]>
Date: Wed, 11 Jul 2007 09:35:58 -0700

Thanks !
Congratulations and thanks to the entire group for their work.
My special thanks to Dan, Bert and David.

All the best,
Lior

----- Original Message -----
From: Romascanu, Dan (Dan) <[email-masked]>
To: [email-masked] <[email-masked]>
Cc: [email-masked] <[email-masked]>
Sent: Wed Jul 11 07:47:24 2007
Subject: FW: [Hubmib] RFC 4837 on Managed Objects of Ethernet Passive OpticalNetworks (EPON)

Congratulations to Lior and to the whole Working Group on the
publication of the EPON MIB. 

Dan

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Wednesday, July 11, 2007 3:28 AM
To: [email-masked]; [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [Hubmib] RFC 4837 on Managed Objects of Ethernet Passive
OpticalNetworks (EPON)

A new Request for Comments is now available in online RFC libraries.

        RFC 4837

        Title:      Managed Objects of Ethernet Passive 

                    Optical Networks (EPON) 

        Author:     L. Khermosh

        Status:     Standards Track

        Date:       July 2007

        Mailbox:    [email-masked]

        Pages:      91

        Characters: 206726

        Updates/Obsoletes/SeeAlso:   None

        I-D Tag:    draft-ietf-hubmib-efm-epon-mib-06.txt

        URL:        http://www.rfc-editor.org/rfc/rfc4837.txt

This document defines a portion of the Management Information Base

(MIB) for use with network management protocols in TCP/IP based

Internets.  In particular, it defines objects for managing interfaces

that conform to the Ethernet Passive Optical Networks (EPON) standard

as defined in the IEEE Std 802.3ah-2004, which are extended

capabilities to the Ethernet like interfaces.  [STANDARDS TRACK]

This document is a product of the Ethernet Interfaces and Hub MIB

Working Group of the IETF.

This is now a Proposed Standard Protocol.

STANDARDS TRACK: This document specifies an Internet standards track

protocol for the Internet community,and requests discussion and
suggestions

for improvements.Please refer to the current edition of the Internet

Official Protocol Standards (STD 1) for the standardization state and

status of this protocol.  Distribution of this memo is unlimited.

This announcement is sent to the IETF list and the RFC-DIST list.

Requests to be added to or deleted from the IETF distribution list

should be sent to [email-masked].  Requests to be

added to or deleted from the RFC-DIST distribution list should

be sent to [email-masked].

Details on obtaining RFCs via FTP or EMAIL may be obtained by sending

an EMAIL message to [email-masked] with the message body 

help: ways_to_get_rfcs. For example:

        To: [email-masked]

        Subject: getting rfcs

        help: ways_to_get_rfcs

Requests for special distribution should be addressed to either the

author of the RFC in question, or to [email-masked].  Unless

specifically noted otherwise on the RFC itself, all RFCs are for

unlimited distribution.

Submissions for Requests for Comments should be sent to

[email-masked].  Please consult RFC 2223, Instructions to RFC

Authors, for further information.

The RFC Editor Team

USC/Information Sciences Institute

_______________________________________________
Hubmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/hubmib

_______________________________________________
Hubmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/hubmib

---

From: Lior Khermosh <[email-masked]>
Date: Wed, 11 Jul 2007 09:36:21 -0700

Thanks !

All the best,
Lior

----- Original Message -----
From: Wijnen, Bert (Bert) <[email-masked]>
To: [email-masked] <[email-masked]>
Sent: Wed Jul 11 08:35:30 2007
Subject: FW: [Hubmib] RFC 4837 on Managed Objects of Ethernet Passive OpticalNetworks (EPON)

Congrats (and Thanks) to the WG and especially to Lior, the editor! 

Bert Wijnen (just back from vacation)

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Wednesday, July 11, 2007 2:28 AM
To: [email-masked]; [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [Hubmib] RFC 4837 on Managed Objects of Ethernet Passive
OpticalNetworks (EPON)

        

        RFC 4837

                    Optical Networks (EPON) 

        Author:     L. Khermosh

        Status:     Standards Track

        Date:       July 2007

        Pages:      91

        Characters: 206726

        Subject: getting rfcs

        help: ways_to_get_rfcs

unlimited distribution.

The RFC Editor Team

...