Subject: [hybi] Browser plans?

From: Greg Wilkins <[email-masked]>
Date: Wed, 9 Mar 2011 15:14:23 +1100

Are any browsers planning to come out with -06 support ?

regards

---

From: Ian Fette (イアンフェッティ) <[email-masked]>
Date: Tue, 8 Mar 2011 20:56:27 -0800

We are in the midst of updating Chrome to -06.

On Tue, Mar 8, 2011 at 8:14 PM, Greg Wilkins <[email-masked]> wrote:

> _______________________________________________
> hybi mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hybi
>

---

From: Justin Lee <[email-masked]>
Date: Wed, 9 Mar 2011 09:24:32 -0500

Great news!  Just don't release before next week so I can finish my
presentation without having to retool at the last minute.  :)

2011/3/8 Ian Fette (イアンフェッティ) <[email-masked]>

-- 
You can find me on the net at:
http://antwerkz.com
http://www.linkedin.com/in/justinlee
http://www.twitter.com/evanchooly