Subject: [hybi] IETF81 draft agenda

From: Salvatore Loreto <[email-masked]>
Date: Sun, 17 Jul 2011 23:28:27 +0200

Hi there,

here just a preliminary draft of the agenda
( http://www.ietf.org/proceedings/81/agenda/hybi.txt )

   Thursday, July 28th, 2011
   17:40 - 19:40 Afternoon Session II
   room 204 B

   -  Administrative/Agenda bash                                (Chairs - 10m)

   -  status and other business about the finalization
      of the main spec                                          (Ian Fette? - 40m)
      (raft-ietf-hybi-thewebsocketprotocol-10)

   -  extensions and other options :			       (? - 60m)
      (e.g. among the others: Multiplex, Frame Compression,
       Timeout etc.)

   -  Open Discussion                                            (All - 10m)

cheers
/Sal

-- 
Salvatore Loreto
www.sloreto.com

---

From: Greg Wilkins <[email-masked]>
Date: Thu, 28 Jul 2011 10:12:32 +1000

Sal,

Are there some remote access details available? Jabber? Dialin?

thanks

On 18 July 2011 07:28, Salvatore Loreto <[email-masked]> wrote:
> _______________________________________________
> hybi mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hybi
>

---

From: "Meetecho IETF support" <[email-masked]>
Date: Thu, 28 Jul 2011 02:19:50 +0200

Greg, all,

there will be a virtual room reserved on the Meetecho system.

Access to the on-line session (including audio and video streams) will be available from 17:30 at:
http://www.meetecho.com/ietf81/hybi

The Meetecho session automatically logs you into the standard IETF jabber room. So, from there, you can have an integrated experience involving all media and allowing you to interact with the room.

A tutorial of interactivity features of the tool can be found at:
http://www.meetecho.com/ietf81/tutorials

For further information you can contact us at [email-masked].

Cheers,
the Meetecho Team

Da: [email-masked]
A: "Salvatore Loreto" [email-masked]
Cc: "[email-masked]" [email-masked]
Data: Thu, 28 Jul 2011 10:12:32 +1000
Oggetto: Re: [hybi] IETF81 draft agenda

> On 18 July 2011 07:28, Salvatore Loreto  wrote:
> > Hi there,
> >

---

From: S Moonesamy <[email-masked]>
Date: Wed, 27 Jul 2011 23:18:10 -0700

The IETF 81 HYBI WG session will held in room 202 at 5:40 p.m. (EDT) 
on Thursday, July 28.  The agenda has been posted to 
http://tools.ietf.org/wg/hybi/agenda

The audio stream is at http://ietf81streaming.dnsalias.net/ietf/ietf801.m3u

The Jabber room is xmpp:[email-masked]

Regards,
S. Moonesamy
YAM WG Secretary