Subject: [hybi] consensus call on removing deflate-stream

From: Gabriel Montenegro <[email-masked]>
Date: Sat, 30 Jul 2011 03:40:20 +0000

At the meeting and on the mailing list leading up to it, the chairs saw consensus for the following action:

                Remove deflate-stream from the websocket protocol specification.

We're confirming on the mailing list, and will declare this consensus call final by next Friday Aug 5.

Thanks,

Gabriel and Salvatore
HyBi co-chairs

---

From: "Martin J. Dürst" <[email-masked]>
Date: Sat, 30 Jul 2011 13:23:31 +0900

I concur.     Martin.

On 2011/07/30 12:40, Gabriel Montenegro wrote:
> _______________________________________________
> hybi mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hybi

---

From: Greg Wilkins <[email-masked]>
Date: Sat, 30 Jul 2011 17:09:54 +1000

+1