Subject: [hybi] Taxonomy of WebSocket Intermediaries

From: "Bob Gezelter" <[email-masked]>
Date: Mon, 22 Aug 2011 07:58:18 -0700

Inaki,

Indeed, the term "intermediary" covers a multitude of possibilities. 

I will try to find the time in the next week or so to put together a
brief taxonomy of "intermediaries".

If nothing else, a consistent taxonomy will make for a clearer
discussion.

- Bob Gezelter, http://www.rlgsc.com

---

From: Iñaki Baz Castillo <[email-masked]>
Date: Mon, 22 Aug 2011 17:01:46 +0200

> If nothing else, a consistent taxonomy will make for a clearer

Thanks Bob, I really appreciate it.

-- 
Iñaki Baz Castillo
<[email-masked]>