Subject: [hybi] Opera 12 vs RFC 6455

From: Julian Reschke <[email-masked]>
Date: Thu, 14 Jun 2012 15:46:07 +0200

Hi there,

so does Opera 12 now support RFC 6455?

Julian (couldn't quickly find anything substantive)

---

From: Tobias Oberstein <[email-masked]>
Date: Thu, 14 Jun 2012 11:12:47 -0700

> so does Opera 12 now support RFC 6455?

No. Just tested: it's still on Hixie-76, which is .. irritating given that Opera was always quite quick with implementing and close to Web standards.