Subject: [hybi] very small typo

From: yusuke <[email-masked]>
Date: Sun, 2 Sep 2012 14:51:48 +0900

I found small typo at draft.

> 8.5. NewChannelSlot
 > F
    - on this physical connectionuntil
    + on this physical connection until

thats all thanks.

---

From: Takeshi Yoshino <[email-masked]>
Date: Mon, 3 Sep 2012 16:58:29 +0900

Thanks. I'll fix it in the next version.

Takeshi

On Sun, Sep 2, 2012 at 2:51 PM, yusuke <[email-masked]> wrote:

> _______________________________________________
> hybi mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hybi
>
>