Subject: [hybi] very small typo

From: yusuke <[email-masked]>
Date: Sat, 20 Oct 2012 17:47:15 +0900

I found small typo.

mux-08
  1, overview
     - taged
     + tagged

  1.1 Physical Connection and Logical Channels
     - "mutiplexed connections"
     +"multiplexed connections"

thanks.

---

From: Takeshi Yoshino <[email-masked]>
Date: Mon, 22 Oct 2012 14:47:28 +0900

Thanks for the report. I'll address them in the next version.