Subject: [I2nsf] Conflict sessions to avoid for I2NSF in Buenos Aires ( IETF 95) - Working Group/BOF/IRTF Scheduling

From: Linda Dunbar <[email-masked]>
Date: Tue, 5 Jan 2016 21:54:46 +0000

Happy New Year to all the I2NSF participants. 

In order to prepare for I2NSF WG session at IETF95- Buenos Aires, we need to list down the sessions that I2NSF session should avoid being parallel. 
Here are some sessions on top of my head that I2NSF should avoid: I2RS, SFC, NVO3, SUPA, NFVrg,  SAAG, RTGarea, NETMOD, NETconf, and TRILL. 

Please let us know other sessions I2NSF should avoid (even though it might not be possible to avoid all the conflicts).  

Cheers,  

Linda & Adrian. 

-----Original Message-----
From: WGChairs [mailto:[email-masked]] On Behalf Of IETF Agenda
Sent: Monday, January 04, 2016 3:10 PM
To: Working Group Chairs
Subject: IETF 95 - Working Group/BOF/IRTF Scheduling

-----------------------------------------------------------------
IETF 95 – Buenos Aires, Argentina
Meeting Dates: April 3-8, 2016
-----------------------------------------------------------------

We are accepting scheduling requests for all Working Groups, BOFs, and Research Groups starting today.  

The milestones and deadlines for scheduling-related activities are as follows:
Cut-off dates are subject to change.

•	2016-01-04 (Monday): Working Group and BOF scheduling begins. To request a Working Group session, use the IETF Meeting Session Request Tool.
•	2016-02-19 (Friday): Cut-off date for requests to schedule Working Group meetings at UTC 23:59. To request a Working Group session, use the IETF Meeting Session Request Tool.
•	2016-02-19 (Friday): Cut-off date for BOF proposal requests to Area Directors at UTC 23:59. To request a BOF, please see instructions on Requesting a BOF.
•	2016-02-26 (Friday): Cut-off date for Area Directors to approve BOFs at UTC 23:59.
•	2016-03-04 (Friday): Preliminary agenda published for comment.
•	2016-03-09 (Wednesday): Cut-off date for requests to reschedule Working Group and BOF meetings UTC 23:59.
•	2016-03-11 (Friday): Final agenda to be published.
•	2016-03-21 (Monday): Draft Working Group agendas due by UTC 23:59, upload using IETF Meeting Materials Management Tool.
•	2016-03-28 (Monday): Revised Working Group agendas due by UTC 23:59, upload using IETF Meeting Materials Management Tool.
•	2016-04-29 (Friday): Proceedings submission cutoff date by UTC 23:59, upload using IETF Meeting Materials Management Tool.
•	2016-05-27 (Monday): Proceedings submission corrections cutoff date by UTC 23:59, upload using IETF Meeting Materials Management Tool.

===============================================================
Comprehensive information on requesting meeting sessions is below:

1. Requests to schedule Working Group sessions should be submitted using the "IETF Meeting Session Request Tool," a Web-based tool for submitting all of the information required by the Secretariat to schedule your sessions.  The URL for the tool is:
https://datatracker.ietf.org/secr/sreq/

Instructions for using the tool are available at:
http://www.ietf.org/wg/request-tool-instructions.html

If you require an account on this tool, or assistance in using it, then please send a message to [email-masked].  If you are unable to use the tool, then you may send your request via e-mail to [email-masked], with a copy to the appropriate Area Director(s).

Requests to schedule BOF sessions must be sent to [email-masked] with a copy to the appropriate Area Director(s).

When submitting a Working Group or BOF session request by e-mail, please include the Working Group or BOF acronym in the Subject line.

2. BOFs will NOT be scheduled unless the Area Director approves the BOF. The proponents behind a BOF need to contact a relevant Area Director, preferably well in advance of the BOF approval deadline date. The AD needs to have the full name of the BOF, its acronym, suggested names of chairs, an agenda, full description of the BOF and the information covered in item 4. Please read RFC 5434 for instructions on how to drive a successful BOF effort. 

3. A Working Group may request either one or two sessions.  If your Working Group requires more than two sessions, then your request must be approved by an Area Director.  Additional sessions will be assigned, based on availability, after Wednesday, March 9th, 2016, the cut-off date for requests to reschedule a session.

4. You MUST provide the following information before a Working Group or BOF session will be scheduled:

a. Working Group or BOF full name with acronym in brackets: 
b. AREA under which Working Group or BOF appears:
c. CONFLICTS you wish to avoid, please be as specific as possible:
d. Expected Attendance:
e. Special requests:
f. Number of sessions:
g. Length of session: 1 hour, 1.5 hours, 2 hours, 2.5 hours
       		
For more information on scheduling Working Group and BOF sessions, please refer to RFC 2418 (BCP 25), "IETF Working Group Guidelines and Procedures" (http://www.ietf.org/rfc/rfc2418.txt).

===============================================================

Submitting Session Agendas

Please submit the agendas for your Working Group sessions as early as possible using the "IETF Meeting Materials Management Tool," a Web-based tool for making your meeting agenda, minutes, and presentation slides available to the community before, during, and after an IETF meeting.  If you are a BOF chair, then you may use the tool to submit a revised agenda as well as other materials for your BOF once the BOF has been approved.

The URL for the tool is:
https://datatracker.ietf.org/secr/proceedings/

Additional information about this tool is available at:
http://www.ietf.org/wg/meeting-materials.html

Agendas submitted via the tool will be available to the public on the "IETF Meeting Materials" webpage as soon as they are submitted.

The URL for the "IETF 95 Meeting Materials" Web page is:
https://datatracker.ietf.org/meeting/95/materials.html

If you are a Working Group chair, then you already have accounts on the "IETF Meeting Session Request Tool" and the "IETF Meeting Materials Management Tool."  The same User ID and password will work for both tools.  If you are a BOF chair who is not also a Working Group chair, then you will be given an account on the "IETF Meeting Materials Management Tool" when your BOF has been approved.  If you require assistance in using either tool, or wish to report a bug, then please send a message to: [email-masked].

===============================================================
For your convenience please find a list of the IETF Area Directors with their e-mail addresses below:

IETF Chair
Jari Arkko <[email-masked]>

Applications and Real-Time Area (art)
Ben Campbell <[email-masked]>
Alissa Cooper <[email-masked]>
Barry Leiba <[email-masked]>

Internet Area (int)
Brian Haberman <[email-masked]> Terry Manderson <[email-masked]>

Operations & Management Area (ops)
Benoit Claise <[email-masked]>
Joel Jaeggli <[email-masked]>

Routing Area (rtg)
Alia Atlas <[email-masked]>
Deborah Brungard <[email-masked]>
Alvaro Retana <[email-masked]>

Security Area (sec)
Stephen Farrell <[email-masked]> Kathleen Moriarty <[email-masked]>  

Transport Area (tsv)
Spencer Dawkins  <[email-masked]> Martin Stiemerling <[email-masked]> 

 ===========================================================
IETF 94 Meeting Attendance Numbers

6lo – 82
6man - 102
6tisch – 42
ace - 77
acme - 67
anima – 91
anima (2nd session) - 53
avtcore - 24
avtext – 32
bess – 68
bfd - 58
bier - 57
bmwg – 31
ccamp - 52
cdni – 32
cfrg - 96
clue – 22
core - 75
core (2nd session) – 60
cose - 50
dbound – 42
detnet (BoF) - 81
dhc – 48
dime - 19
dispatch - 70
dmm – 32
dnsop - 109
dnssd – 95
dots - 116
dprive – 138
dtn – 41
ecrit - 26
eppext – 39
grow - 43
homenet – 117
hopsrg (PRG) – 167
hrpc - 97
httpbis – 114
i2nsf - 84
i2rs – 69
ice - 55
icnrg (RG) - 69
idr – 83
intarea (AG) - 91
ippm – 62
irtfopen - 174
isis – 33
iss (BoF) - 95
l3sm – 53
lager - 36
lime - 47
lisp - 36
lmap – 45
mboned - 19
mif - 55
mile - 43
mmusic - 46
modern - 24
mpls - 56
mpls (2nd session) – 64
mptcp - 67
netconf - 69
netmod – 78
netmod (2nd session) – 84
netvc – 63
netvc (2nd session) - 49
nfvrg – 118
nmlrg - 112
nmrg - 59
ntp (combined with tictoc) - 28
nvo3 – 111
oauth – 69
openpgp – 27
opsawg/opsarea – 48
ospf – 47
pals – 33
payload - 42
pce – 71
perc - 35
pim - 28
radext - 14
rmcat – 55
rmcat (2nd session) - 33
roll - 32
rtcweb - 75
rtcweb (2nd session) - 80
rtgarea - 95
rtgwg – 99
rtgwg (2nd session) - 73
saag - 188
sacm - 48
sacm (2nd session) - 37
sdnrg (RG) – 145
sfc - 123
sidr – 61
sidr (2nd session) - 47
softwire – 32
spring – 94
stir – 36
supa (BoF) – 77
t2trg (PRG) – did not return
taps - 54
tcpinc - 111
tcpm – 80
teas - 76
tictoc (combined with ntp) - 28
tls – 100
tls (2nd session) - 108
tokbind - 48
tram – 38
trans - 43
trill – 26
trill (2nd session) - 9
tsvwg - 99
tsvwg (2nd session) - 93
v6ops - 82
v6ops – 75
webpush – 75
xrblock - 10

---

From: Luyuan Fang <[email-masked]>
Date: Tue, 5 Jan 2016 22:28:52 +0000

Also avoid DOTS.

Happy New Year!
Luyuan

-----Original Message-----
From: I2nsf [mailto:[email-masked]] On Behalf Of Linda Dunbar
Sent: Tuesday, January 5, 2016 1:55 PM
To: [email-masked]
Subject: [I2nsf] Conflict sessions to avoid for I2NSF in Buenos Aires ( IETF 95) - Working Group/BOF/IRTF Scheduling

Cheers,  

Linda & Adrian. 

-----Original Message-----
From: WGChairs [mailto:[email-masked]] On Behalf Of IETF Agenda
Sent: Monday, January 04, 2016 3:10 PM
To: Working Group Chairs
Subject: IETF 95 - Working Group/BOF/IRTF Scheduling

1. Requests to schedule Working Group sessions should be submitted using the "IETF Meeting Session Request Tool," a Web-based tool for submitting all of the information required by the Secretariat to schedule your sessions.  The URL for the tool is:
https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fdatatracker.ietf.org%2fsecr%2fsreq%2f&data=01%7c01%7clufang%40microsoft.com%7c6e1d1c8df494458b5f0408d3161ae157%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=ca%2fTGnII8oE8TmcLlC7Jr978pbFiXnG7Ur573FoemdM%3d

Instructions for using the tool are available at:
https://na01.safelinks.protection.outlook.com/?url=http%3a%2f%2fwww.ietf.org%2fwg%2frequest-tool-instructions.html&data=01%7c01%7clufang%40microsoft.com%7c6e1d1c8df494458b5f0408d3161ae157%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=SzKoMGGxlO56Vz7yZdpmeTfCtmqwSUf8KyG8AwqoM1M%3d

       		
For more information on scheduling Working Group and BOF sessions, please refer to RFC 2418 (BCP 25), "IETF Working Group Guidelines and Procedures" (https://na01.safelinks.protection.outlook.com/?url=http%3a%2f%2fwww.ietf.org%2frfc%2frfc2418.txt&data=01%7c01%7clufang%40microsoft.com%7c6e1d1c8df494458b5f0408d3161ae157%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=35y6cXFo5DbKej7VoIk9D%2beB6h9i1PWV2wdHdGMndLs%3d).

The URL for the tool is:
https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fdatatracker.ietf.org%2fsecr%2fproceedings%2f&data=01%7c01%7clufang%40microsoft.com%7c6e1d1c8df494458b5f0408d3161ae157%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=FlyIB3rZ9Ot%2bEp4DO1CVeM8aNNBPYMtzGieTl4kynFk%3d

Additional information about this tool is available at:
https://na01.safelinks.protection.outlook.com/?url=http%3a%2f%2fwww.ietf.org%2fwg%2fmeeting-materials.html&data=01%7c01%7clufang%40microsoft.com%7c6e1d1c8df494458b5f0408d3161ae157%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=pGP%2bv73X%2bAhnuGXvHl58VkpN%2benfWPrYCiKqVewEMLw%3d

The URL for the "IETF 95 Meeting Materials" Web page is:
https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fdatatracker.ietf.org%2fmeeting%2f95%2fmaterials.html&data=01%7c01%7clufang%40microsoft.com%7c6e1d1c8df494458b5f0408d3161ae157%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=UQoWYJQe2SIC511bRbidC%2bI6ghuobgaZECawIT0llC0%3d

IETF Chair

Internet Area (int)

Routing Area (rtg)

Security Area (sec)

Transport Area (tsv)

6lo – 82
6man - 102
6tisch – 42
ace - 77
acme - 67
anima – 91
anima (2nd session) - 53
avtcore - 24
avtext – 32
bess – 68
bfd - 58
bier - 57
bmwg – 31
ccamp - 52
cdni – 32
cfrg - 96
clue – 22
core - 75
core (2nd session) – 60
cose - 50
dbound – 42
detnet (BoF) - 81
dhc – 48
dime - 19
dispatch - 70
dmm – 32
dnsop - 109
dnssd – 95
dots - 116
dprive – 138
dtn – 41
ecrit - 26
eppext – 39
grow - 43
homenet – 117
hopsrg (PRG) – 167
hrpc - 97
httpbis – 114
i2nsf - 84
i2rs – 69
ice - 55
icnrg (RG) - 69
idr – 83
intarea (AG) - 91
ippm – 62
irtfopen - 174
isis – 33
iss (BoF) - 95
l3sm – 53
lager - 36
lime - 47
lisp - 36
lmap – 45
mboned - 19
mif - 55
mile - 43
mmusic - 46
modern - 24
mpls - 56
mpls (2nd session) – 64
mptcp - 67
netconf - 69
netmod – 78

_______________________________________________
I2nsf mailing list
[email-masked]
https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fwww.ietf.org%2fmailman%2flistinfo%2fi2nsf%0a&data=01%7c01%7clufang%40microsoft.com%7c6e1d1c8df494458b5f0408d3161ae157%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=56gq9Z5mLw6jBPgrec%2bNfgsERzpGIha0eRL7%2bo2GGU8%3d

---

From: Kathleen Moriarty <[email-masked]>
Date: Tue, 5 Jan 2016 17:52:32 -0500

I think SACM would be good to avoid as well.

Thanks,
Kathleen 

Sent from my iPhone

> On Jan 5, 2016, at 5:28 PM, Luyuan Fang <[email-masked]> wrote:
> 
> Also avoid DOTS.
> 
> Happy New Year!
> Luyuan
> 
> https://www.ietf.org/mailman/listinfo/i2nsf

---

From: Luyuan Fang <[email-masked]>
Date: Tue, 5 Jan 2016 22:53:42 +0000

+1.

-----Original Message-----
From: Kathleen Moriarty [mailto:[email-masked]] 
Sent: Tuesday, January 5, 2016 2:53 PM
To: Luyuan Fang <[email-masked]>
Cc: Linda Dunbar <[email-masked]>; [email-masked]
Subject: Re: [I2nsf] Conflict sessions to avoid for I2NSF in Buenos Aires ( IETF 95) - Working Group/BOF/IRTF Scheduling

Thanks,
Kathleen 

Sent from my iPhone

> https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fwww.ietf.org%2fmailman%2flistinfo%2fi2nsf&data=01%7c01%7clufang%40microsoft.com%7c5e438776203f4d1af3fb08d31622e70f%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=5EDonqGd6%2fevE8I93s2wIX5VZK40zqTkrSqkRe8qTlk%3d

---

From: "Susan Hares" <[email-masked]>
Date: Tue, 5 Jan 2016 18:32:07 -0500

Please avoid IDR.

Thank you, 

Sue Hares (co-chair)

-----Original Message-----
From: I2nsf [mailto:[email-masked]] On Behalf Of Kathleen Moriarty
Sent: Tuesday, January 05, 2016 5:53 PM
To: Luyuan Fang
Cc: [email-masked]; Linda Dunbar
Subject: Re: [I2nsf] Conflict sessions to avoid for I2NSF in Buenos Aires ( IETF 95) - Working Group/BOF/IRTF Scheduling

Thanks,

Kathleen 

Sent from my iPhone

> On Jan 5, 2016, at 5:28 PM, Luyuan Fang < <mailto:[email-masked]> [email-masked]> wrote:

> From: I2nsf [ <mailto:[email-masked]> mailto:[email-masked]] On Behalf Of Linda Dunbar

> To:  <mailto:[email-masked]> [email-masked]

> From: WGChairs [ <mailto:[email-masked]> mailto:[email-masked]] On Behalf Of IETF Agenda

>  <https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fdatatracker.ietf.org%2fsecr%2fsreq%2f&data=01%7c01%7clufang%40microsoft.com%7c6e1d1c8df494458b5f0408d3161ae157%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=ca%2fTGnII8oE8TmcLlC7Jr978pbFiXnG7Ur573FoemdM%3d> https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fdatatracker.ietf.org%2fsecr%2fsreq%2f&data=01%7c01%7clufang%40microsoft.com%7c6e1d1c8df494458b5f0408d3161ae157%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=ca%2fTGnII8oE8TmcLlC7Jr978pbFiXnG7Ur573FoemdM%3d

>  <https://na01.safelinks.protection.outlook.com/?url=http%3a%2f%2fwww.ietf.org%2fwg%2frequest-tool-instructions.html&data=01%7c01%7clufang%40microsoft.com%7c6e1d1c8df494458b5f0408d3161ae157%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=SzKoMGGxlO56Vz7yZdpmeTfCtmqwSUf8KyG8AwqoM1M%3d> https://na01.safelinks.protection.outlook.com/?url=http%3a%2f%2fwww.ietf.org%2fwg%2frequest-tool-instructions.html&data=01%7c01%7clufang%40microsoft.com%7c6e1d1c8df494458b5f0408d3161ae157%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=SzKoMGGxlO56Vz7yZdpmeTfCtmqwSUf8KyG8AwqoM1M%3d

> If you require an account on this tool, or assistance in using it, then please send a message to  <mailto:[email-masked]> [email-masked].  If you are unable to use the tool, then you may send your request via e-mail to  <mailto:[email-masked]> [email-masked], with a copy to the appropriate Area Director(s).

> Requests to schedule BOF sessions must be sent to  <mailto:[email-masked]> [email-masked] with a copy to the appropriate Area Director(s).

> For more information on scheduling Working Group and BOF sessions, please refer to RFC 2418 (BCP 25), "IETF Working Group Guidelines and Procedures" ( <https://na01.safelinks.protection.outlook.com/?url=http%3a%2f%2fwww.ietf.org%2frfc%2frfc2418.txt&data=01%7c01%7clufang%40microsoft.com%7c6e1d1c8df494458b5f0408d3161ae157%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=35y6cXFo5DbKej7VoIk9D%2beB6h9i1PWV2wdHdGMndLs%3d> https://na01.safelinks.protection.outlook.com/?url=http%3a%2f%2fwww.ietf.org%2frfc%2frfc2418.txt&data=01%7c01%7clufang%40microsoft.com%7c6e1d1c8df494458b5f0408d3161ae157%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=35y6cXFo5DbKej7VoIk9D%2beB6h9i1PWV2wdHdGMndLs%3d).

>  <https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fdatatracker.ietf.org%2fsecr%2fproceedings%2f&data=01%7c01%7clufang%40microsoft.com%7c6e1d1c8df494458b5f0408d3161ae157%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=FlyIB3rZ9Ot%2bEp4DO1CVeM8aNNBPYMtzGieTl4kynFk%3d> https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fdatatracker.ietf.org%2fsecr%2fproceedings%2f&data=01%7c01%7clufang%40microsoft.com%7c6e1d1c8df494458b5f0408d3161ae157%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=FlyIB3rZ9Ot%2bEp4DO1CVeM8aNNBPYMtzGieTl4kynFk%3d

>  <https://na01.safelinks.protection.outlook.com/?url=http%3a%2f%2fwww.ietf.org%2fwg%2fmeeting-materials.html&data=01%7c01%7clufang%40microsoft.com%7c6e1d1c8df494458b5f0408d3161ae157%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=pGP%2bv73X%2bAhnuGXvHl58VkpN%2benfWPrYCiKqVewEMLw%3d> https://na01.safelinks.protection.outlook.com/?url=http%3a%2f%2fwww.ietf.org%2fwg%2fmeeting-materials.html&data=01%7c01%7clufang%40microsoft.com%7c6e1d1c8df494458b5f0408d3161ae157%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=pGP%2bv73X%2bAhnuGXvHl58VkpN%2benfWPrYCiKqVewEMLw%3d

>  <https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fdatatracker.ietf.org%2fmeeting%2f95%2fmaterials.html&data=01%7c01%7clufang%40microsoft.com%7c6e1d1c8df494458b5f0408d3161ae157%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=UQoWYJQe2SIC511bRbidC%2bI6ghuobgaZECawIT0llC0%3d> https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fdatatracker.ietf.org%2fmeeting%2f95%2fmaterials.html&data=01%7c01%7clufang%40microsoft.com%7c6e1d1c8df494458b5f0408d3161ae157%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=UQoWYJQe2SIC511bRbidC%2bI6ghuobgaZECawIT0llC0%3d

> If you are a Working Group chair, then you already have accounts on the "IETF Meeting Session Request Tool" and the "IETF Meeting Materials Management Tool."  The same User ID and password will work for both tools.  If you are a BOF chair who is not also a Working Group chair, then you will be given an account on the "IETF Meeting Materials Management Tool" when your BOF has been approved.  If you require assistance in using either tool, or wish to report a bug, then please send a message to:  <mailto:[email-masked]> [email-masked].

> Jari Arkko < <mailto:[email-masked]> [email-masked]>

> Ben Campbell < <mailto:[email-masked]> [email-masked]>

> Alissa Cooper < <mailto:[email-masked]> [email-masked]>

> Barry Leiba < <mailto:[email-masked]> [email-masked]>

> Brian Haberman < <mailto:[email-masked]> [email-masked]> Terry Manderson < <mailto:[email-masked]> [email-masked]>

> Benoit Claise < <mailto:[email-masked]> [email-masked]>

> Joel Jaeggli < <mailto:[email-masked]> [email-masked]>

> Alia Atlas < <mailto:[email-masked]> [email-masked]>

> Deborah Brungard < <mailto:[email-masked]> [email-masked]>

> Alvaro Retana < <mailto:[email-masked]> [email-masked]>

> Stephen Farrell < <mailto:[email-masked]> [email-masked]> Kathleen Moriarty < <mailto:[email-masked]> [email-masked]>

> Spencer Dawkins  < <mailto:[email-masked]> [email-masked]> Martin Stiemerling < <mailto:[email-masked]> [email-masked]> 

>  <mailto:[email-masked]> [email-masked]

>  <https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fwww.ietf.org%2fmailman%2flistinfo%2fi2nsf%0a&data=01%7c01%7clufang%40microsoft.com%7c6e1d1c8df494458b5f0408d3161ae157%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=56gq9Z5mLw6jBPgrec%2bNfgsERzpGIha0eRL7%2bo2GGU8%3d> https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fwww.ietf.org%2fmailman%2flistinfo%2fi2nsf%0a&data=01%7c01%7clufang%40microsoft.com%7c6e1d1c8df494458b5f0408d3161ae157%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=56gq9Z5mLw6jBPgrec%2bNfgsERzpGIha0eRL7%2bo2GGU8%3d

>  <mailto:[email-masked]> [email-masked]

>  <https://www.ietf.org/mailman/listinfo/i2nsf> https://www.ietf.org/mailman/listinfo/i2nsf

I2nsf mailing list

 <mailto:[email-masked]> [email-masked]

 <https://www.ietf.org/mailman/listinfo/i2nsf> https://www.ietf.org/mailman/listinfo/i2nsf

---

From: Linda Dunbar <[email-masked]>
Date: Wed, 6 Jan 2016 01:57:47 +0000

Sue,  Kathleen, LuYuan, etc

Thanks for the note. Here are the updated sessions to avoid:

Routing area: I2RS, SFC, NVO3, IDR, TRILL,  RTGarea,
OpsARea: SUPA, NFVrg, L2SM, NETMOD, NETconf,
Security Area: DOTS, SACM, SAAG

Linda

From: Susan Hares [mailto:[email-masked]]
Sent: Tuesday, January 05, 2016 5:32 PM
To: 'Kathleen Moriarty'; 'Luyuan Fang'
Cc: [email-masked]; Linda Dunbar
Subject: RE: [I2nsf] Conflict sessions to avoid for I2NSF in Buenos Aires ( IETF 95) - Working Group/BOF/IRTF Scheduling

Please avoid IDR.

Thank you,

Sue Hares (co-chair)

-----Original Message-----
From: I2nsf [mailto:[email-masked]] On Behalf Of Kathleen Moriarty
Sent: Tuesday, January 05, 2016 5:53 PM
To: Luyuan Fang
Cc: [email-masked]<mailto:[email-masked]>; Linda Dunbar
Subject: Re: [I2nsf] Conflict sessions to avoid for I2NSF in Buenos Aires ( IETF 95) - Working Group/BOF/IRTF Scheduling

Thanks,

Kathleen

Sent from my iPhone

> On Jan 5, 2016, at 5:28 PM, Luyuan Fang <[email-masked]<mailto:[email-masked]>> wrote:

> To: [email-masked]<mailto:[email-masked]>

> If you require an account on this tool, or assistance in using it, then please send a message to [email-masked]<mailto:[email-masked]>.  If you are unable to use the tool, then you may send your request via e-mail to [email-masked]<mailto:[email-masked]>, with a copy to the appropriate Area Director(s).

> Requests to schedule BOF sessions must be sent to [email-masked]<mailto:[email-masked]> with a copy to the appropriate Area Director(s).

> If you are a Working Group chair, then you already have accounts on the "IETF Meeting Session Request Tool" and the "IETF Meeting Materials Management Tool."  The same User ID and password will work for both tools.  If you are a BOF chair who is not also a Working Group chair, then you will be given an account on the "IETF Meeting Materials Management Tool" when your BOF has been approved.  If you require assistance in using either tool, or wish to report a bug, then please send a message to: [email-masked]<mailto:[email-masked]>.

> Jari Arkko <[email-masked]<mailto:[email-masked]>>

> Ben Campbell <[email-masked]<mailto:[email-masked]>>

> Alissa Cooper <[email-masked]<mailto:[email-masked]>>

> Barry Leiba <[email-masked]<mailto:[email-masked]>>

> Brian Haberman <[email-masked]<mailto:[email-masked]>> Terry Manderson <[email-masked]<mailto:[email-masked]>>

> Benoit Claise <[email-masked]<mailto:[email-masked]>>

> Joel Jaeggli <[email-masked]<mailto:[email-masked]>>

> Alia Atlas <[email-masked]<mailto:[email-masked]>>

> Deborah Brungard <[email-masked]<mailto:[email-masked]>>

> Alvaro Retana <[email-masked]<mailto:[email-masked]>>

> Stephen Farrell <[email-masked]<mailto:[email-masked]>> Kathleen Moriarty <[email-masked]<mailto:[email-masked]>>

> Spencer Dawkins  <[email-masked]<mailto:[email-masked]>> Martin Stiemerling <[email-masked]<mailto:[email-masked]>>

> [email-masked]<mailto:[email-masked]>

> [email-masked]<mailto:[email-masked]>

I2nsf mailing list

[email-masked]<mailto:[email-masked]>

---

From: Robert Moskowitz <[email-masked]>
Date: Wed, 6 Jan 2016 09:15:10 -0500

Add DOTS.  And personally I may not get there until monday noonish. 
Depends on when my son's wedding date is (should know that in a week) :).