Subject: [I2nsf] Slides for Buenos Aires

From: "Adrian Farrel" <[email-masked]>
Date: Thu, 31 Mar 2016 18:31:12 +0100

As we all pack our bags for Argentina, could those of you who will be leading
sessions in I2NSF please put your slides together and send them to the chairs so
that we can post them.
Thanks,
Adrian

---

From: "Adrian Farrel" <[email-masked]>
Date: Thu, 31 Mar 2016 19:41:11 +0100

All,

Further to this request, some hints...

When the chairs post your slides, they can post PPT or PDF files, but all PPT
files are automatically converted to PDF.

We have noticed that the PDF files generated do not always get it right. There
are problems with line wraps and line overflows.

Therefore, the chairs propose to convert all files to PDF themselves before they
are posted.

However, please be aware that the chairs will not check the resulting files. In
order to avoid any surprises or disappointment, we strongly advise you to send
us your slides already as PDF files.

Thanks,
Adrian

> -----Original Message-----
> From: I2nsf [mailto:[email-masked]] On Behalf Of Adrian Farrel
> Sent: 31 March 2016 18:31
> To: [email-masked]
> Subject: [I2nsf] Slides for Buenos Aires
> 
> _______________________________________________
> I2nsf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i2nsf