Subject: [I2nsf] Call for Agenda Items for Buenos Aires

From: Linda Dunbar <[email-masked]>
Date: Tue, 1 Mar 2016 16:24:48 +0000

Greetings WG,

Our meeting in Buenos Aires is fast approaching. We have requested a slot for I2NSF.

Please send over requests for agenda time for Buenos Aires.

Please remember that we will give priority to drafts that have already received significant discussion on list.

Thanks,

Adrian & Linda

---

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Tue, 1 Mar 2016 16:51:32 +0000

Hi Linda,

I’d like to introduce a new version of the attestation draft that I hope to be able to upload in a few days. That should not be more than 10-15 minutes…

Be goode,

On 1 Mar 2016, at 17:24 , Linda Dunbar <[email-masked]<mailto:[email-masked]>> wrote:

Greetings WG,

Thanks,

Adrian & Linda
_______________________________________________
I2nsf mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/i2nsf

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Wed, 2 Mar 2016 11:07:29 +0900

Hi Linda and Adrian,
My team is implementing the following draft based on OpenStack and
OpenDayLight:
Software-Defined Networking Based Security Services using Interface to
Network Security Functions
(draft-jeong-i2nsf-sdn-security-services-03)
https://datatracker.ietf.org/doc/draft-jeong-i2nsf-sdn-security-services/

In this meeting, I want to share our progress.
I think that 5 minutes will be fine.

Thanks.

Best Regards,
Paul

On Wed, Mar 2, 2016 at 1:24 AM, Linda Dunbar <[email-masked]>
wrote:

> [email-masked]

-- 
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Assistant Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked], [email-masked]
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php
<http://cpslab.skku.edu/people-jaehoon-jeong.php>

---

From: Youjianjie <[email-masked]>
Date: Thu, 10 Mar 2016 08:03:53 +0000

Hi Linda,

We’d like to request a 10min slot to present the update of 
https://tools.ietf.org/html/draft-you-i2nsf-user-group-based-policy-01 

Best Regards,
Jianjie

发件人: I2nsf [mailto:[email-masked]] 代表 Linda Dunbar
发送时间: 2016年3月2日 0:25
收件人: [email-masked]
主题: [I2nsf] Call for Agenda Items for Buenos Aires

Greetings WG,

Thanks, 

Adrian & Linda

---

From: Robert Moskowitz <[email-masked]>
Date: Mon, 21 Mar 2016 16:44:23 -0400

I am requesting a slot to present:

https://www.ietf.org/internet-drafts/draft-moskowitz-firstmile-00.txt

This draft is a bit drafty; more details will be added.  IMHO this is an 
important part of the I2NSF monitoring function.

---

From: Linda Dunbar <[email-masked]>
Date: Mon, 21 Mar 2016 22:21:28 +0000

Robert,

Thank you very much for the note.

Since there hasn’t been any discussion on the mailing list on this topic yet, we have to put your topic at the very end.
If the presenters on the current agenda can finish their discussion in less time than the time allocated, you will have a chance to present.

Strongly suggest you starting the discussion on the mailing list now to solicit some comments before the meeting starts.

Linda

From: Robert Moskowitz [mailto:[email-masked]]
Sent: Monday, March 21, 2016 3:44 PM
To: Linda Dunbar; [email-masked]
Subject: Re: [I2nsf] Call for Agenda Items for Buenos Aires

This draft is a bit drafty; more details will be added.  IMHO this is an important part of the I2NSF monitoring function.
On 03/01/2016 11:24 AM, Linda Dunbar wrote:

Greetings WG,

Thanks,

Adrian & Linda

I2nsf mailing list