Subject: [I2nsf] Oct 5 2016 I2NSF interim meeting minutes

From: Linda Dunbar <[email-masked]>
Date: Wed, 5 Oct 2016 22:26:10 +0000

Thanks to everyone who participated in the Oct 5 I2NSF interim meeting, especially thanks to the ones in Asia who have to get up 4am to break up their sleep (during their national holidays) to attend the meeting, and the ones in Europe who have to stay up really late to midnight to attend the meeting.

Attached is the meeting mintues.

If something is missed from the minutes, please update the Etherpad: http://etherpad.tools.ietf.org:9000/p/i2nsf-interim-2016-10-05

Thank you.

Linda & Adrian

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Wed, 5 Oct 2016 18:38:36 -0400

Hi Linda and Adrian,
I dropped the interim meeting after the discussion on data model drafts for
Capability and NSF facing interface because I had another appointment.

For my three other drafts, we can discuss by email.

Thanks for your coordination for this meeting.

Best Regards,
Paul

2016. 10. 5. 오후 6:26에 "Linda Dunbar" <[email-masked]>님이 작성:

> Thanks to everyone who participated in the Oct 5 I2NSF interim meeting,
> especially thanks to the ones in Asia who have to get up 4am to break up
> their sleep (during their national holidays) to attend the meeting, and the
> ones in Europe who have to stay up really late to midnight to attend the
> meeting.
>
>
>
> If something is missed from the minutes, please update the Etherpad:
> http://etherpad.tools.ietf.org:9000/p/i2nsf-interim-2016-10-05
>
>
>
>
>
> Thank you.
>
>
>
> Linda & Adrian
>
> _______________________________________________
> I2nsf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i2nsf
>
>