Subject: [I2nsf] Request for Timeslots in I2NSF WG Meeting

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Thu, 6 Jul 2017 21:53:52 +0900

Hi Linda and Adrian,
I would like to ask the timeslots for our 7 drafts as follows:

draft-hares-i2nsf-capability-data-model-03
- Presenter: Sue Hares
- Time: 10 min

draft-kim-i2nsf-nsf-facing-interface-data-model-02
- Presenter: Jaehoon Paul Jeong
- Time: 10 min

draft-jeong-i2nsf-consumer-facing-interface-dm-02
- Presenter: Jaehoon Paul Jeong
- Time: 10 min

draft-jeong-i2nsf-applicability-00
- Presenter: Jaehoon Paul Jeong
- Time: 15 min

draft-hyun-i2nsf-nsf-triggered-steering-03
- Presenter: Sangwon Hyun
- Time: 10 min

draft-hyun-i2nsf-registration-interface-im-02
draft-hyun-i2nsf-registration-interface-dm-01
- Presenter: Sangwon Hyun
- Time: 10 min

Thanks.

Best Regards,
Paul
-- 
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Assistant Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked], [email-masked]
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php
<http://cpslab.skku.edu/people-jaehoon-jeong.php>

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Fri, 7 Jul 2017 00:36:10 +0900

Linda and Adrian,
Could you add another timeslot for I2NSF Hackathon Project?

I2NSF Hackathon Project

This time we will implement three security services such as network
security (firewall), contents security (DPI), and attack mitigation (DDoS
attack mitigator) along with service function chaining.

Thanks.

Best Regards,
Paul

2017. 7. 6. 오후 9:53에 "Mr. Jaehoon Paul Jeong" <[email-masked]>님이 작성:

Hi Linda and Adrian,

Thanks.

Best Regards,
Paul

---

From: Linda Dunbar <[email-masked]>
Date: Thu, 6 Jul 2017 15:37:04 +0000

Paul,

Got them. Working on agenda now.

Linda

From: Mr. Jaehoon Paul Jeong [mailto:[email-masked]]
Sent: Thursday, July 06, 2017 10:36 AM
To: Adrian Farrel <[email-masked]>; Linda Dunbar <[email-masked]>
Cc: [email-masked]; [email-masked]
Subject: Re: Request for Timeslots in I2NSF WG Meeting

Linda and Adrian,

I2NSF Hackathon Project

This time we will implement three security services such as network security (firewall), contents security (DPI), and attack mitigation (DDoS attack mitigator) along with service function chaining.

Thanks.

Best Regards,
Paul

2017. 7. 6. 오후 9:53에 "Mr. Jaehoon Paul Jeong" <[email-masked]<mailto:[email-masked]>>님이 작성:
Hi Linda and Adrian,
I would like to ask the timeslots for our 7 drafts as follows:

Thanks.

Best Regards,
Paul
--
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Assistant Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked]<mailto:[email-masked]>, [email-masked]<mailto:[email-masked]>
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php<http://cpslab.skku.edu/people-jaehoon-jeong.php>