Subject: [I2nsf] WG Adoption closed for draft-xibassnez-i2nsf-capability-02

From: Linda Dunbar <[email-masked]>
Date: Wed, 27 Sep 2017 22:32:30 +0000

The WG Adoption call for https://datatracker.ietf.org/doc/draft-xibassnez-i2nsf-capability/ has lasted longer than the 2 weeks as many people were in summer vacation.

We believe that we got sufficient support for the draft. The https://datatracker.ietf.org/doc/draft-xibassnez-i2nsf-capability/ is now adopted to I2NSF WG draft.

Authors: please upload a new version with the title changed to draft-ietf-i2nsf-capability.

Thank you very much,

Linda & Yoav

From: Linda Dunbar
Sent: Wednesday, August 02, 2017 3:15 PM
To: [email-masked]' <[email-masked]>
Cc: [email-masked]; Yoav Nir <[email-masked]>
Subject: WG Adoption call for draft-xibassnez-i2nsf-capability-02

I2NSF participants,

As I2NSF has completed the WGLC for the I2NSF Framework draft, the WG is ready to work on the information model and data model for both Consumer Facing and NSF Facing Interfaces.

We will first start the 2 weeks WG Adoption Call of  https://datatracker.ietf.org/doc/draft-xibassnez-i2nsf-capability/

Please remember WG Adoption only means that the entire WG can contribute to the content of the draft.

Thanks,
Linda & Yoav.

---

From: "Xialiang (Frank)" <[email-masked]>
Date: Wed, 27 Sep 2017 23:59:44 +0000

Hi chairs,
Ok, we will submit a new version soon.

Thanks!

B.R.
Frank

发件人: I2nsf [mailto:[email-masked]] 代表 Linda Dunbar
发送时间: 2017年9月28日 6:33
收件人: [email-masked]'
抄送: [email-masked]; Yoav Nir
主题: [I2nsf] WG Adoption closed for draft-xibassnez-i2nsf-capability-02

Thank you very much,

Linda & Yoav

From: Linda Dunbar
Sent: Wednesday, August 02, 2017 3:15 PM
To: [email-masked]' <[email-masked]<mailto:[email-masked]>>
Cc: [email-masked]<mailto:[email-masked]>; Yoav Nir <[email-masked]<mailto:[email-masked]>>
Subject: WG Adoption call for draft-xibassnez-i2nsf-capability-02

I2NSF participants,

Thanks,
Linda & Yoav.