Subject: [I2nsf] WG Adoption closed for draft-jeong-i2nsf-applicability-01

From: Linda Dunbar <[email-masked]>
Date: Wed, 27 Sep 2017 22:35:10 +0000

We have got sufficient support for adopting draft-jeong-i2nsf-applicability-01 as I2NSF WG draft.
So we are closing the WG Adoption process for draft-jeong-i2nsf-applicability-01.

Authors: please update the draft with a new name "draft-ietf-i2nsf-applicability-00".

Thank you very much.

Linda & Yoav

From: Linda Dunbar
Sent: Wednesday, August 02, 2017 3:26 PM
To: [email-masked]' <[email-masked]>
Cc: [email-masked]' <[email-masked]>; Yoav Nir <[email-masked]>
Subject: WG Adoption call for draft-jeong-i2nsf-applicability-01

I2NSF participants,

As adopting applicability statements as WG Document is one of the deliverables for I2NSF WG, we will start the 2 weeks WG Adoption Call for  https://datatracker.ietf.org/doc/draft-jeong-i2nsf-applicability/

Please remember WG Adoption only means that the entire WG can contribute to the content of the draft.

Thanks,
Linda & Yoav.

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Thu, 28 Sep 2017 11:04:11 +0900

Hi I2NSF Chairs,
I will submit the WG draft for I2NSF Applicability this week.

Thanks.

Best Regards,
Paul

On Thu, Sep 28, 2017 at 7:35 AM, Linda Dunbar <[email-masked]>
wrote:

> Authors: please update the draft with a new name “draft-ietf-i2nsf-applicability-00”.
>
>
>
>
> Thank you very much.
>
>
>
> Linda & Yoav
>
>
>
> *From:* Linda Dunbar
> *Sent:* Wednesday, August 02, 2017 3:26 PM
> *To:* [email-masked]' <[email-masked]>
> *Cc:* [email-masked]' <draft-jeong-i2nsf-
> [email-masked]>; Yoav Nir <[email-masked]>
> *Subject:* WG Adoption call for draft-jeong-i2nsf-applicability-01
>
>
>
>
>
> I2NSF participants,
>
>
>
> As adopting applicability statements as WG Document is one of the
> deliverables for I2NSF WG, we will start the 2 weeks WG Adoption Call for
> https://datatracker.ietf.org/doc/draft-jeong-i2nsf-applicability/
>
>
>
> _______________________________________________
> I2nsf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i2nsf
>
>

-- 
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Assistant Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked], [email-masked]
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php
<http://cpslab.skku.edu/people-jaehoon-jeong.php>