Subject: Re: [I2nsf] WG Adoption call for draft-xibassnez-i2nsf-capability-02

From: Aldo Basile <[email-masked]>
Date: Tue, 19 Sep 2017 08:54:01 +0200

I support the adoption.

Regards,
Aldo

On 02/08/2017 22:15, Linda Dunbar wrote:
> I2NSF participants,
> 
> As I2NSF has completed the WGLC for the I2NSF Framework draft, the WG is 
> ready to work on the information model and data model for both Consumer 
> Facing and NSF Facing Interfaces.
> 
> We will first start the 2 weeks WG Adoption Call of 
> https://datatracker.ietf.org/doc/draft-xibassnez-i2nsf-capability/
> 
> Please remember WG Adoption only means that the entire WG can contribute 
> to the content of the draft.
> 
> Thanks,
> 
> Linda & Yoav.
> 
> **
>

---

From: John Strassner <[email-masked]>
Date: Tue, 19 Sep 2017 07:04:03 +0000

I also support the adoption.

Regards,
John

-----Original Message-----
From: Aldo Basile [mailto:[email-masked]] 
Sent: Monday, September 18, 2017 11:54 PM
To: Linda Dunbar <[email-masked]>; [email-masked]' <[email-masked]>
Cc: [email-masked]; Yoav Nir <[email-masked]>
Subject: Re: WG Adoption call for draft-xibassnez-i2nsf-capability-02

I support the adoption.

Regards,
Aldo

---

From: "Diego R. Lopez" <[email-masked]>
Date: Tue, 19 Sep 2017 19:06:19 +0000

With all due apologies for the delay, caused by the clash of the adoption call, and my holidays (and the subsequent e-mail recovery process) I support the adoption as an author.

I believe this document is the core element to define the I2NSF IM, and we should structure it around it. I am maturing a proposal to do so, and foster IM and DM development, to be shared on the list soon.

Be goode,

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

On 19/9/2017, 09:04 , "John Strassner" <[email-masked]> wrote:

    Regards,
    John

    -----Original Message-----
    From: Aldo Basile [mailto:[email-masked]]
    Sent: Monday, September 18, 2017 11:54 PM
    To: Linda Dunbar <[email-masked]>; [email-masked]' <[email-masked]>
    Cc: [email-masked]; Yoav Nir <[email-masked]>
    Subject: Re: WG Adoption call for draft-xibassnez-i2nsf-capability-02

    I support the adoption.

    Regards,
    Aldo

    > to the content of the draft.

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição