Subject: [I2nsf] Start the WGLC for draft-ietf-i2nsf-applicability

From: Linda Dunbar <[email-masked]>
Date: Thu, 6 Sep 2018 20:59:35 +0000

Working Group,

The authors of the following Working Group draft have requested Working Group Last Call on the following document:

https://datatracker.ietf.org/doc/draft-ietf-i2nsf-applicability/

"Applicability" is one of the milestones for I2NSF WG.

Given the overlap of functionality, WGLC will conclude for the bundle simultaneously.

Authors, please positively acknowledge whether or not you know about any IPR for your documents.  Progression of the document will not be done without that statement.

Last call will complete on Sept 21.

Yoav & Linda

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Wed, 12 Sep 2018 01:04:33 +0900

Hi I2NSF WG and Chairs,
As an author, I declare that there is no IPR related to our I2NSF
Applicability draft for my affiliation, SKKU.

In addition, I have submitted the revised version -05 with Diego's revision:
https://tools.ietf.org/html/draft-ietf-i2nsf-applicability-05

Please review this new version.

Thanks.

Best Regards,
Paul

P.S. Coauthors, Could you declare your IPR statement?

On Fri, Sep 7, 2018 at 5:59 AM Linda Dunbar <[email-masked]> wrote:

> Working Group,
>
>
>
> The authors of the following Working Group draft have requested Working
> Group Last Call on the following document:
>
>
>
> “Applicability” is one of the milestones for I2NSF WG.
>
>
>
> Authors, please positively acknowledge whether or not you know about any
> IPR for your documents.  Progression of the document will not be done
> without that statement.
>
>
>
> _______________________________________________
> I2nsf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i2nsf
>

-- 
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Associate Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked], [email-masked]
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php
<http://cpslab.skku.edu/people-jaehoon-jeong.php>

---

From: "Susan Hares" <[email-masked]>
Date: Wed, 12 Sep 2018 10:11:17 -0400

I2NSF WG and chairsz: 

As I author, I know of no IPR related to the I2NSF applicability draft.

Cheerily, Susan Hares

From: I2nsf [mailto:[email-masked]] On Behalf Of Mr. Jaehoon Paul Jeong
Sent: Tuesday, September 11, 2018 12:05 PM
To: Linda Dunbar; Yoav Nir; [email-masked]
Cc: SecCurator_Team; Tae-Jin Ahn; Sangwon Hyun; Susan Hares; DIEGO LOPEZ GARCIA
Subject: Re: [I2nsf] Start the WGLC for draft-ietf-i2nsf-applicability

Hi I2NSF WG and Chairs,

As an author, I declare that there is no IPR related to our I2NSF Applicability draft for my affiliation, SKKU.

Thanks.

Best Regards,

Paul 

Working Group,

 <https://datatracker.ietf.org/doc/draft-ietf-i2nsf-applicability/> https://datatracker.ietf.org/doc/draft-ietf-i2nsf-applicability/

 

Yoav & Linda

 

-- 

===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Associate Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked],  <mailto:[email-masked]> [email-masked]
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php <http://cpslab.skku.edu/people-jaehoon-jeong.php>

---

From: "Diego R. Lopez" <[email-masked]>
Date: Wed, 12 Sep 2018 14:14:18 +0000

As an author, I am not aware of any IPR related to the I2NSF applicability draft.

Be goode,

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
https://www.linkedin.com/in/dr2lopez/

e-mail: [email-masked]<mailto:[email-masked]>
Tel:         +34 913 129 041
Mobile:  +34 682 051 091
----------------------------------

On 06/09/2018, 22:59, "Linda Dunbar" <[email-masked]<mailto:[email-masked]>> wrote:

Working Group,

Yoav & Linda

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: Sangwon Hyun <[email-masked]>
Date: Wed, 12 Sep 2018 23:44:43 +0900

Hi I2NSF WG and Chairs,

As an author, I am not aware of any IPR related to the I2NSF applicability
draft.

Best regards,
Sangwon

2018년 9월 12일 (수) 오후 11:14, Diego R. Lopez <[email-masked]>님이
작성:

> e-mail: [email-masked]
>
> Tel:         +34 913 129 041
>
> Mobile:  +34 682 051 091
>
> On 06/09/2018, 22:59, "Linda Dunbar" <[email-masked]> wrote:
>
>
>
> Working Group,
>
>
>
> ------------------------------
>
> Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario,
> puede contener información privilegiada o confidencial y es para uso
> exclusivo de la persona o entidad de destino. Si no es usted. el
> destinatario indicado, queda notificado de que la lectura, utilización,
> divulgación y/o copia sin autorización puede estar prohibida en virtud de
> la legislación vigente. Si ha recibido este mensaje por error, le rogamos
> que nos lo comunique inmediatamente por esta misma vía y proceda a su
> destrucción.
>
> The information contained in this transmission is privileged and
> confidential information intended only for the use of the individual or
> entity named above. If the reader of this message is not the intended
> recipient, you are hereby notified that any dissemination, distribution or
> copying of this communication is strictly prohibited. If you have received
> this transmission in error, do not read it. Please immediately reply to the
> sender that you have received this communication in error and then delete
> it.
>
> Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário,
> pode conter informação privilegiada ou confidencial e é para uso exclusivo
> da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário
> indicado, fica notificado de que a leitura, utilização, divulgação e/ou
> cópia sem autorização pode estar proibida em virtude da legislação vigente.
> Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique
> imediatamente por esta mesma via e proceda a sua destruição
>

---

From: 안태진(Network Intelligence Proj) <[email-masked]>
Date: Mon, 17 Sep 2018 00:31:43 +0000

Hello I2NSF WG and chairs,

As an author, I am not aware of any IPR related to the draft-ietf-i2nsf-applicability.

Regards,
Taejin

Working Group,

Yoav & Linda

이 메일은 지정된 수취인만을 위해 작성되었으며, 중요한 정보나 저작권을 포함하고 있을 수 있습니다. 어떠한 권한 없이, 본 문서에 포함된 정보의 전부 또는 일부를 무단으로 제3자에게 공개, 배포, 복사 또는 사용하는 것을 엄격히 금지합니다. 만약, 본 메일이 잘못 전송된 경우, 발신인 또는 당사에 알려주시고, 본 메일을 즉시 삭제하여 주시기 바랍니다.
This E-mail may contain confidential information and/or copyright material. This email is intended for the use of the addressee only. If you receive this email by mistake, please either delete it without reproducing, distributing or retaining copies thereof or notify the sender immediately.