Subject: [iccrg] draft-irtf-iccrg-sallantin-initial-spreading-00.txt

From: renaud sallantin <[email-masked]>
Date: Wed, 15 Jan 2014 18:14:04 +0100

Dear all,

Following our email entitled "Initial Spreading: a proposal to safely
enlarge the TCP's IW", we wrote an Internet Draft :

http://www.ietf.org/staging/draft-irtf-iccrg-sallantin-initial-spreading-00.txt

We would be more than happy to receive your feedback.

 Cheers,
Renaud Sallantin

---

From: Michael Welzl <[email-masked]>
Date: Thu, 16 Jan 2014 16:12:30 +0100

Hi everyone,

I made a mistake: this draft was falsely posted as a RG item, but it shouldn't be one yet. This mistake was fixed, the correct draft is now at:
http://tools.ietf.org/html/draft-sallantin-iccrg-initial-spreading-00

Cheers and apologies!
Michael

On 15. jan. 2014, at 18:14, renaud sallantin wrote:

> Dear all, 
> 
> 
> Following our email entitled "Initial Spreading: a proposal to safely enlarge the TCP's IW", we wrote an Internet Draft :
> 
> _______________________________________________
> iccrg mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/iccrg