Subject: [iccrg] Request for relevant pointers

From: Kuhn Nicolas <[email-masked]>
Date: Thu, 23 Nov 2017 15:45:01 +0000

Hi all,

Has anyone some relevant and recent pointers on the ratio between UDP/TCP usage in the wild Internet ?
I would also be very interested in packet sizes distribution.

Thanks a lot,
Kind regards,

Nicolas KUHN
CNES/DSO/NT/ST
(+33)5 61 27 32 13

---

From: Yoshifumi Nishida <[email-masked]>
Date: Thu, 23 Nov 2017 15:31:25 -0800

Hi Nicolas,

one pointer might be this one.
http://mawi.wide.ad.jp/mawi/

--
Yoshi

On Thu, Nov 23, 2017 at 7:45 AM, Kuhn Nicolas <[email-masked]> wrote:

> _______________________________________________
> iccrg mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/iccrg
>
>