Subject: [iccrg] [core] 🔔 WGLC on draft-ietf-core-cocoa

From: Jaime Jiménez <[email-masked]>
Date: Wed, 15 Nov 2017 08:50:04 +0000

Dear CoRE WG,

As we discussed during Monday’s CoRE session, the cocoa draft is in good shape for WGLC. 
We will do a 4 week WGLC to give time to the folks at ICCRG and TCPM (cced) to provide feedback. 

https://tools.ietf.org/html/draft-ietf-core-cocoa-02 <https://tools.ietf.org/html/draft-ietf-core-cocoa-02> 

Best Regards,
- - Jaime Jiménez

---

From: "Scharf, Michael (Nokia - DE/Stuttgart)" <[email-masked]>
Date: Tue, 28 Nov 2017 15:50:26 +0000

Hi all,

I have reviewed this document in the past (well, a long time ago). I have read -02. As far as I recall my past comments, -02 sufficiently addresses my past concerns.

Thanks

Michael (with no hat on)

From: tcpm [mailto:[email-masked]] On Behalf Of Jaime Jiménez
Sent: Wednesday, November 15, 2017 9:50 AM
To: [email-masked] WG ([email-masked]) <[email-masked]>
Cc: [email-masked]; [email-masked]; [email-masked]
Subject: [tcpm] [core] 🔔 WGLC on draft-ietf-core-cocoa

Dear CoRE WG,

https://tools.ietf.org/html/draft-ietf-core-cocoa-02

Best Regards,
- - Jaime Jiménez