Subject: [Ice] ice - Update to a Meeting Session Request for IETF 97

From: "\"IETF Meeting Session Request Tool\"" <[email-masked]>
Date: Fri, 30 Sep 2016 08:14:58 -0700

An update to a meeting session request has just been submitted by Ari Keranen, a Chair of the ice working group.

---------------------------------------------------------
Working Group Name: Interactive Connectivity Establishment
Area Name: Applications and Real-Time Area
Session Requester: Ari Keränen

Number of Sessions: 1
Length of Session(s):  2 Hours
Number of Attendees: 45
Conflicts to Avoid: 
 First Priority: payload core rtcweb avtext avtcore t2trg tls tsvarea tsvwg tram mmusic dispatch tcpm
 Second Priority: netvc rmcat httpbis perc sipbrandy
 Third Priority: ace 6lo lwig clue xrblock sipcore

Special Requests:
  
---------------------------------------------------------

---

From: Ari Keränen <[email-masked]>
Date: Fri, 30 Sep 2016 15:22:19 +0000

I added sipbrandy to the list of conflicts. No other updates.

Cheers,
Ari

> On 30 Sep 2016, at 18:14, IETF Meeting Session Request Tool <[email-masked]> wrote:
> 
> 
>

---

From: "Ben Campbell" <[email-masked]>
Date: Fri, 30 Sep 2016 10:25:19 -0500

Thanks!

On 30 Sep 2016, at 10:22, Ari Keränen wrote:

>> On 30 Sep 2016, at 18:14, IETF Meeting Session Request Tool 
>> <[email-masked]> wrote:
>>
>>
>>
>> An update to a meeting session request has just been submitted by Ari 
>> Keranen, a Chair of the ice working group.
>>
>>