Subject: [idn] punnycode in java?

From: Rick Wesson <[email-masked]>
Date: Tue, 4 Feb 2003 23:06:08 -0800 (PST)

anyone know of a implementation of punny code in java? If I can't find a
LGPL'ed version I'll go off an write one, but I wanted to check if someone
else hand't done it first.

thanks,

-rick

---

From: "Marcos Sanz/Denic" <[email-masked]>
Date: Thu, 6 Feb 2003 11:21:35 +0100

> else hand't done it first.

I haven't found any. If this is confirmed, I would contribute to write one.

Regards,
Marcos Sanz
DENIC eG