Subject: RE: issue 66 (Complex AS Path Aggregating)

From: "Abarbanel, Benjamin" <[email-masked]>
Date: Mon, 21 Oct 2002 11:56:39 -0400

Yakov:
  We do support "Complex AS Path Aggregation" at Marconi.

Ben

> -----Original Message-----
> From: Yakov Rekhter [mailto:[email-masked]]
> Sent: Monday, October 21, 2002 10:35 AM
> To: [email-masked]
> Subject: issue 66 (Complex AS Path Aggregating)
> 
> 
> Folks,
> 
> So far we heard of just one implementation. Unless we hear about
> one more implementation by this Thursday, section 6.8 ("Complex
> AS Path Aggregation") will be removed from the spec. Likewise,
> if we hear of least one more implementation by this Thursday,
> section 6.8 will stay. 
> 
> Yakov.
>

---

From: Yakov Rekhter <[email-masked]>
Date: Mon, 21 Oct 2002 09:00:10 -0700

Ben,

>   We do support "Complex AS Path Aggregation" at Marconi.

Thanks !!! With this in mind, issue 66 is closed (as we do have
at least two implementations). The section 6.8 stays in the spec.

Yakov.