Subject: draft-murphy-bgp-vuln-00.txt as a WG item

From: Yakov Rekhter <[email-masked]>
Date: Fri, 25 Oct 2002 09:51:34 -0700

Folks,

minor correction - it should be draft-murphy-bgp-vuln-01.txt
in the attached.

Sorry for the confusion.

Yakov.
------- Forwarded Message

Date:    Fri, 25 Oct 2002 09:46:14 -0700
From:    Yakov Rekhter <[email-masked]>
To:      [email-masked]
Subject: draft-murphy-bgp-vuln-00.txt as a WG item

Folks,

If there are any objections to accepting  draft-murphy-bgp-vuln-00.txt
as a WG document, please send them to the list within the next
week. In the absence of objections by 11/1  draft-murphy-bgp-vuln-00.txt
will be accepted as an IDR WG document.

Yakov.

------- End of Forwarded Message

---

From: Kaarthik Sivakumar <[email-masked]>
Date: 25 Oct 2002 13:19:02 -0400

>>> "YR" == Yakov Rekhter <[email-masked]> writes:
YR> Folks,
YR> minor correction - it should be draft-murphy-bgp-vuln-01.txt
YR> in the attached.

This draft doesnt exist in the IETF directory.
http://www.ietf.org/internet-drafts/draft-murphy-bgp-vuln-01.txt says
that this draft has expired and is not available. Can the author
resend it? Thanks.

Kaarthik

YR> Sorry for the confusion.

YR> Yakov.
YR> From:    Yakov Rekhter <[email-masked]>
YR> Subject: draft-murphy-bgp-vuln-00.txt as a WG item
YR> To:      [email-masked]
YR> Date: Fri, 25 Oct 2002 09:46:14 -0700

YR> Folks,

YR> If there are any objections to accepting  draft-murphy-bgp-vuln-00.txt
YR> as a WG document, please send them to the list within the next
YR> week. In the absence of objections by 11/1  draft-murphy-bgp-vuln-00.txt
YR> will be accepted as an IDR WG document.

YR> Yakov.
YR> ----------