Subject: issue 24 - consensus

From: Yakov Rekhter <[email-masked]>
Date: Wed, 02 Oct 2002 09:11:43 -0700

Folks,

I think we have consensus on this issue - add the
following text to 3.1

   Changing the attributes of a route is accomplished by advertising a
   replacement route. The replacement route carries new (changed)
   attributes and has the same NLRI as the original route.

Yakov.

---

From: "Natale, Jonathan" <[email-masked]>
Date: Wed, 2 Oct 2002 13:03:38 -0400

ok

-----Original Message-----
From: Yakov Rekhter [mailto:[email-masked]] 
Sent: Wednesday, October 02, 2002 12:12 PM
To: [email-masked]
Subject: issue 24 - consensus

Folks,

Yakov.