Subject: Issue 41 - FSM Internal Timers

From: Susan Hares <[email-masked]>
Date: Thu, 24 Oct 2002 10:38:48 -0400

In section 8.0, the text:
==========
8.0	BGP Finite State Machine

This section specifies the BGP operation in terms of a
Finite State Machine (FSM).  The section falls into 2
parts:

     1)	Description of Events for the State machine (section
         8.1
     2)	Description of the FSM (section 8.2)

Session Attributes required for each connection are;

    1)	state
    2)	Connect Retry timer
    3)	Hold timer
    4)	Hold time
    5)	Keepalive timer
============
Indicates FSM timers.  Please indicate on whether these timers
in section 8.0 close issue 41.

Sue Hares

---

From: Susan Hares <[email-masked]>
Date: Thu, 24 Oct 2002 12:12:14 -0400

I've got Andrew's last list.  This issue is closed.

Sue

>Date: Thu, 24 Oct 2002 10:38:48 -0400
>To: [email-masked]
>From: Susan Hares <[email-masked]>
>Subject: Issue 41 - FSM Internal Timers
>Cc: yakov Rekhter <[email-masked]>, alex Zinin <[email-masked]>, 
>[email-masked]
>