Subject: draft-ietf-idr-bgp4-mibv2-03.txt

From: "Gray, Eric" <[email-masked]>
Date: Thu, 7 Nov 2002 09:58:56 -0500

Jeff/Sue/Wayne,

	Editorial comments on "Definitions of Managed Objects
for the Fourth Version of Border Gateway Protocol (BGP-4),
Second Version" - at least as it currently appears at:

  http://www.ietf.org/internet-drafts/draft-ietf-idr-bgp4-mibv2-03.txt

Apparently, about 3/4 of page 98 was vaporized in production,
including all of sections 3 and 4.  Also, I think it would be
helpful to move the table of contents to the beginning of the
draft... 

Eric W. Gray
Systems Architect
Celox Networks, Inc.
[email-masked]

---

From: Jeffrey Haas <[email-masked]>
Date: Thu, 7 Nov 2002 10:20:54 -0500

Eric,

> Apparently, about 3/4 of page 98 was vaporized in production,

Weird.  Looks like my "roff fixup" script has an error.  My apologies.

The missing two sections are "intellectual property" which is generic
IETF boilerplate and the acknowledgements section.

> helpful to move the table of contents to the beginning of the

Will do this for the next rev of the MIB.  This is largely the raw output
of the roff.

-- 
Jeff Haas 
NextHop Technologies