Subject: RE: VPN encoding

From: "Shankar Ananthanarayanan Kambat" <[email-masked]>
Date: Mon, 7 Apr 2003 11:04:52 +0530

Second version of original spec with updated sections

- Shankar K A

-----Original Message-----
From: Mareline Sheldon [mailto:[email-masked]] 
Sent: Monday, April 07, 2003 10:46 AM
To: [email-masked]
Subject: RE: VPN encoding

Hello,
Thanks a lot for the info Vijay!

Can anybody please explain me what the "bis" in RFC 2547bis stands for?

I have come across this term "bis" on a number of occasions and i am
never able to understand
what it truly means.

Can anybody please shed some light on that?

Thanks,
Mareline S.

----- Original Message ----- 
From: "Krishnan, Vijay G." <[email-masked]>
To: "'Mareline Sheldon'" <[email-masked]>; <[email-masked]>
Sent: Saturday, April 05, 2003 2:56 AM
Subject: RE: VPN encoding

> Mareline,
> 
> Encoding of label in BGP updates - RFC3107
> Encoding Route Distnguisher - RFC2547bis draft
> 
> -Vijay
> 
> 

__________________________________________________
Do you Yahoo!?
Yahoo! Tax Center - File online, calculators, forms, and more
http://tax.yahoo.com

---

From: Mareline Sheldon <[email-masked]>
Date: Sun, 6 Apr 2003 22:43:34 -0700 (PDT)

Shankar,
I had figured this much out but what i wanted to know was the meaning of the term "bis" ..
what is this?

Thanks,
Mareline S.

--- Shankar Ananthanarayanan Kambat <[email-masked]> wrote:
> > **************************Disclaimer**************************************************    
>  
>  Information contained in this E-MAIL being proprietary to Wipro Limited is 'privileged' 
> and 'confidential' and intended for use only by the individual or entity to which it is 
> addressed. You are notified that any use, copying or dissemination of the information 
> contained in the E-MAIL in any manner whatsoever is strictly prohibited.
> 
> ****************************************************************************************
>

---

From: Tim Griffin <[email-masked]>
Date: Mon, 07 Apr 2003 15:51:49 -0400

"bis" means "twice" in latin.  in portuguese, it can be shouted after 
a performance and means "encore"

---

From: Christian Kaas-Petersen <[email-masked]>
Date: Tue, 08 Apr 2003 09:37:28 +0200

RFC2547bis is not an RFC, but a draft. This draft can be found on
www.ietf.org/internet-drafts/draft-ietf-ppvpn-rfc2547bis-03.txt.

Christian

---

From: Shankar Vemulapalli <[email-masked]>
Date: Mon, 21 Apr 2003 12:15:24 -0700 (PDT)

The only other comment that I can add is that these drafts will
get their own RFC # [if they get OKed] and will obsolete the older ones.

/Shankar