Subject: RE: [Idr] comments on idr-bgp4-20

From: "Susan Hares" <[email-masked]>
Date: Mon, 6 Oct 2003 11:30:42 -0400

I'll work on both.

Sue
-----Original Message-----
From: John G. Scudder [mailto:[email-masked]]
Sent: Monday, October 06, 2003 9:22 AM
To: Pekka Savola
Cc: [email-masked]
Subject: Re: [Idr] comments on idr-bgp4-20

At 8:57 AM +0300 10/6/03, Pekka Savola wrote:
>The WG mailing list archives only start recently. Is there an archive
>available somewhere

ftp://ftp.merit.edu/mail.archives/idr/

Sue/Yakov, IMO it would probably be good to either migrate the old 
archives to the new and improved (?) IETF page, or add a pointer to 
the historical archives to the IDR WG page.

--John

_______________________________________________
Idr mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/idr

_______________________________________________
Idr mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/idr

---

From: "Susan Hares" <[email-masked]>
Date: Mon, 6 Oct 2003 11:30:42 -0400

I'll work on both.

Sue
-----Original Message-----
From: John G. Scudder [mailto:[email-masked]]
Sent: Monday, October 06, 2003 9:22 AM
To: Pekka Savola
Cc: [email-masked]
Subject: Re: [Idr] comments on idr-bgp4-20

--John