Subject: [Idr] IDR WG agenda

From: Yakov Rekhter <[email-masked]>
Date: Tue, 21 Oct 2003 07:23:19 -0700

Folks,

Here is the current agenda for the IDR WG meeting:

1. IDR Documents status update (5 mins)
   S. Hares & Y. Rekhter
    
2. draft-chavali-bgp-prefixlimit-00.txt (15 mins)
   Luyuan Fang, Sue Hares, Srikanth Chavali

3. draft-chen-bgp-avoid-collision-00.txt (15 mins)
   Enke Chen, Jenny Yuan 

4. draft-py-idr-redisfilter-00.txt (15 mins)
   Jeroen Massar, Rob Thomas, Team Cymru, William Leibzon, Michel Py 

Yakov.

_______________________________________________
Idr mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/idr

---

From: "Michel Py" <[email-masked]>
Date: Tue, 21 Oct 2003 07:51:29 -0700

Danny,

> Danny McPherson wrote:
> Is this draft currently available anywhere?

It has been submitted just before the deadline; in the meantime it's
available here:
http://arneill-py.sacramento.ca.us/draft-py-idr-redisfilter-00.txt

Michel.

---

From: "Michel Py" <[email-masked]>
Date: Tue, 21 Oct 2003 07:51:29 -0700

Danny,

Michel.

---

From: "Susan Hares" <[email-masked]>
Date: Tue, 21 Oct 2003 11:19:23 -0400

Danny:

I can get it posted by this evening.
I'll send it to you.

Sue

-----Original Message-----
From: Danny McPherson [mailto:[email-masked]]
Sent: Tuesday, October 21, 2003 10:45 AM
To: [email-masked]
Subject: Re: [Idr] IDR WG agenda

-danny

---

From: "Susan Hares" <[email-masked]>
Date: Tue, 21 Oct 2003 11:19:23 -0400

Danny:

Sue

-----Original Message-----
From: Danny McPherson [mailto:[email-masked]]
Sent: Tuesday, October 21, 2003 10:45 AM
To: [email-masked]
Subject: Re: [Idr] IDR WG agenda

-danny