Subject: [Idr] IDR WG agenda

From: Yakov Rekhter <[email-masked]>
Date: Tue, 21 Oct 2003 07:23:19 -0700

Folks,

Here is the current agenda for the IDR WG meeting:

1. IDR Documents status update (5 mins)
   S. Hares & Y. Rekhter
    
2. draft-chavali-bgp-prefixlimit-00.txt (15 mins)
   Luyuan Fang, Sue Hares, Srikanth Chavali

3. draft-chen-bgp-avoid-collision-00.txt (15 mins)
   Enke Chen, Jenny Yuan 

4. draft-py-idr-redisfilter-00.txt (15 mins)
   Jeroen Massar, Rob Thomas, Team Cymru, William Leibzon, Michel Py 

Yakov.

_______________________________________________
Idr mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/idr

---

From: Danny McPherson <[email-masked]>
Date: Tue, 21 Oct 2003 08:44:51 -0600

>    Jeroen Massar, Rob Thomas, Team Cymru, William Leibzon, Michel Py

Is this draft currently available anywhere?

-danny

---

From: Danny McPherson <[email-masked]>
Date: Tue, 21 Oct 2003 08:44:51 -0600

-danny