Subject: [Idr] WG Last Call on BGP Graceful Restart

From: Yakov Rekhter <[email-masked]>
Date: Thu, 17 Jun 2004 11:36:14 -0700

Folks,

This is to start the WG Last Call on advancing draft-ietf-idr-restart-10.txt
to a Proposed Standard. Since the the previous version of this document
already went through the WG Last Call, the main focus of this Last
Call is the new text on Finite State Machine.

The Last Call ends July 1, 2004.

Yakov.

_______________________________________________
Idr mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/idr

---

From: Yakov Rekhter <[email-masked]>
Date: Tue, 22 Jun 2004 10:57:40 -0700

Folks,

Just to add to the attached, the implementation report
is in draft-ietf-idr-bgp-gr-survey-01.txt.

Yakov.
------- Forwarded Message

Date:    Thu, 17 Jun 2004 11:36:14 -0700
From:    Yakov Rekhter <[email-masked]>
To:      [email-masked]
Subject: [Idr] WG Last Call on BGP Graceful Restart

Folks,

Yakov.

------- End of Forwarded Message