Subject: [Idr] IDR WG agenda

From: Yakov Rekhter <[email-masked]>
Date: Thu, 19 Jan 2006 06:00:06 -0800

Folks,
 
Its about time to start thinking about agenda items for the next
IETF. Please forward any IDR agenda items you might have to me and Sue.

If you plan to make a presentation, please also keep in mind the 
rule "no document - no time slot".

Sue & Yakov.

_______________________________________________
Idr mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/idr

---

From: "Francois Le Faucheur \(flefauch\)" <[email-masked]>
Date: Thu, 19 Jan 2006 16:01:04 +0100

Yakov, Sue,

I'd like to request a slot at next IETF to present:
draft-levy-idr-6pe-survey-00.txt , "Connecting IPv6 Islands over IPv4
MPLS using IPv6 Provider Edge Routers (6PE)- Implementation Report".

This document will be posted very shortly. It reports the results of the
implementation survey for the 6PE (aka draft-ooms-v6ops-bgp-tunnel-xx).
As discussed, this Implementation Report is in line with the Routing
Area's procedures, so we can proceed with RFCization of
draft-ooms-v6ops-bgp-tunnel.

Thank you

Francois

>> -----Original Message-----
>> From: [email-masked] [mailto:[email-masked]] On 
>> Behalf Of Yakov Rekhter
>> Sent: jeudi 19 janvier 2006 15:00
>> To: [email-masked]
>> Cc: [email-masked]
>> Subject: [Idr] IDR WG agenda
>> 
>> Folks,
>>