Subject: [Idr] Cisco BGP question

From: Vikram Reddy <[email-masked]>
Date: Tue, 10 Jan 2006 12:52:47 -0800

Hello folks,

I have a question about Cisco's implementation of BGP.

Is automatic start enabled by default in Cisco BGP?
i.e if a BGP session goes to idle, does Cisco
generate BGP start events automatically or is it only
with manual intervention.

If the default is not to automatically generate start events,
what is the command to enable it on Cisco.

Thanks,
Vikram.

_______________________________________________
Idr mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/idr

---

From: Tony Li <[email-masked]>
Date: Tue, 10 Jan 2006 13:00:12 -0800

Please contact Cisco technical support.

Tony