Subject: [Idr] WGLC for draft-ietf-idr-fsm-subcode-01

From: John Scudder <[email-masked]>
Date: Tue, 12 Apr 2011 19:57:06 -0700

Folks,

This is to start an IDR working group last call for draft-ietf-idr-fsm-subcode-01.  Please send your comments by April 27.

Thanks,

--John

---

From: Jeffrey Haas <[email-masked]>
Date: Sun, 17 Apr 2011 16:25:10 +0000

> This is to start an IDR working group last call for draft-ietf-idr-fsm-subcode-01.  Please send your comments by April 27.

I believe this draft is ready for publication.

-- Jeff