Subject: Re: [Idr] WG adoption of draft-varlashkin-bgp-nh-cost-01

From: Rob Shakir <[email-masked]>
Date: Mon, 4 Apr 2011 12:40:13 +0100

On 31 Mar 2011, at 15:46, iLya wrote:

> IDR,
> 
> authors of "Carrying next-hop cost information in BGP" draft would like to ask to adopt this document as IDR WG item.
> 
> Latest version of the draft is available at http://tools.ietf.org/html/draft-varlashkin-bgp-nh-cost-01

I've read this, and support adoption as a working group item.

Cheers,
r.

---

From: David Freedman <[email-masked]>
Date: Tue, 05 Apr 2011 10:53:08 +0100

Support!

On 31/03/11 15:46, iLya wrote:
> IDR,
> 
> authors of "Carrying next-hop cost information in BGP" draft would like
> to ask to adopt this document as IDR WG item.
> 
> Latest version of the draft is available at
> http://tools.ietf.org/html/draft-varlashkin-bgp-nh-cost-01
> 
> Kind regards,
> I. Varlashkin,
> R. Raszuk
> 
> 
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr
> 

-- 

David Freedman
Group Network Engineering
Claranet Group