Subject: [Idr] Jabber monitor, note takers, for Tuesday's IDR meeting

From: John Scudder <[email-masked]>
Date: Mon, 5 Nov 2012 13:53:52 -0500

Folks,

We will need at least one person to monitor Jabber (xmpp:[email-masked]) and relay questions/answers to the mic. We won't be able to start the meeting without a Jabber monitor.

We would also be grateful for any notes people may contribute. You can take notes however you like, but some people like the collaborative Etherpad tool: http://tools.ietf.org/wg/idr/minutes

Thanks in advance for any help.

--John

---

From: Gregorio Manzano <[email-masked]>
Date: Mon, 5 Nov 2012 22:33:47 -0500

John: if anyone can, I could monitor Jabber. If so, please lets  
schedule a previous meeting for explanations.

Best regards,
Gregorio Manzano
(a new attendee)

El 05/11/2012, a las 01:53 p.m., John Scudder escribió:

> Folks,
>
> We will need at least one person to monitor Jabber (xmpp:[email-masked] 
> ) and relay questions/answers to the mic. We won't be able to start  
> the meeting without a Jabber monitor.
>
> We would also be grateful for any notes people may contribute. You  
> can take notes however you like, but some people like the  
> collaborative Etherpad tool: http://tools.ietf.org/wg/idr/minutes
>
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr

Gregorio Manzano R.
Jefe de Redes y Telecomunicaciones
Dirección de Operaciones y Red Académica
Centro Nacional de Innovación Tecnológica
Teléfono: 0212 555.8290
http://www.cenit.gob.ve