Subject: [Idr] WG adoption requested for draft-svshah-interdomain-sla-exchange-03

From: "Andrew G. Malis" <[email-masked]>
Date: Thu, 13 Dec 2012 14:45:02 -0800

Support - the draft specifies useful functionality.

Thanks,
Andy

-----Original Message-----
From: idr-bounces at ietf.org [mailto:idr-bounces <idr-bounces> at
ietf.org] On Behalf Of John Scudder
Sent: Thursday, December 06, 2012 2:39 PM
To: idr at ietf. org
Subject: [Idr] WG adoption requested for
draft-svshah-interdomain-sla-exchange-03

Folks,

The authors have requested IDR adopt
draft-svshah-interdomain-sla-exchange-03 as a working group document.

Please send any comments to the list by the Winter Solstice (December 21).

Thanks,

--John

---

From: Allan Eising <[email-masked]>
Date: Tue, 18 Dec 2012 09:53:08 +0100

> Please send any comments to the list by the Winter Solstice (December 21).

Support. I see some very interesting possibilities here.

---

From: "Thomas M. Knoll" <[email-masked]>
Date: Wed, 19 Dec 2012 00:24:51 +0100

I am happy to see increased interest by IDR for interdomain QoS signalling.

Thus my +1.

Thanks,
Thomas
--
http://tools.ietf.org/html/draft-knoll-idr-cos-interconnect
http://tools.ietf.org/html/draft-knoll-idr-qos-attribute