Subject: [Idr] WG adoption requested for draft-svshah-interdomain-sla-exchange-03

From: John Scudder <[email-masked]>
Date: Thu, 6 Dec 2012 17:39:22 -0500

Folks,

The authors have requested IDR adopt draft-svshah-interdomain-sla-exchange-03 as a working group document.

Please send any comments to the list by the Winter Solstice (December 21).

Thanks,

--John

---

From: "Ken Briley (kbriley)" <[email-masked]>
Date: Fri, 7 Dec 2012 15:46:26 +0000

Support

On 12/6/12 2:39 PM, "John Scudder" <[email-masked]> wrote:

>Folks,
>
>The authors have requested IDR adopt
>draft-svshah-interdomain-sla-exchange-03 as a working group document.
>
>_______________________________________________
>Idr mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/idr

---

From: "Balaji Pitta Venkatachalapathy (bvenkata)" <[email-masked]>
Date: Mon, 10 Dec 2012 18:57:51 +0000

support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of John Scudder
Sent: Thursday, December 06, 2012 2:39 PM
To: idr@ietf. org
Subject: [Idr] WG adoption requested for draft-svshah-interdomain-sla-exchange-03

Folks,

Thanks,

--John

---

From: "Luay" <[email-masked]>
Date: Mon, 17 Dec 2012 21:47:13 -0600

Support

Luay

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of John
Scudder
Sent: Thursday, December 06, 2012 4:39 PM
To: idr@ietf. org
Subject: [Idr] WG adoption requested for
draft-svshah-interdomain-sla-exchange-03

Folks,

Thanks,

--John

---

From: <[email-masked]>
Date: Tue, 18 Dec 2012 16:16:07 +0100

Dear chairs,

I support the wg adopts this I-D.

Cheers,
Med

>-----Message d'origine-----
>De : [email-masked] [mailto:[email-masked]] De la 
>part de John Scudder
>Envoyé : jeudi 6 décembre 2012 23:39
>À : idr@ietf. org
>Objet : [Idr] WG adoption requested for

---

From: <[email-masked]>
Date: Tue, 18 Dec 2012 16:33:14 +0100

Support.

Cheers,

Christian.
>De : [email-masked] [mailto:[email-masked]] De la part de 
>John Scudder Envoyé : jeudi 6 décembre 2012 23:39 À : idr@ietf. org 

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "Bertrand Duvivier (bduvivie)" <[email-masked]>
Date: Tue, 18 Dec 2012 20:35:06 +0000

Hi,

I do support it

BRGDS Bertrand Duvivier

---

From: "John G. Scudder" <[email-masked]>
Date: Fri, 21 Dec 2012 16:34:31 -0500

The document is adopted as an IDR WG draft. Authors, please resubmit as draft-ietf-idr-interdomain-sla-exchange-00.

--John