Subject: [Idr] Discussion on draft-haas-idr-flowspec-redirct-rt-bis?

From: Jeffrey Haas <[email-masked]>
Date: Fri, 14 Mar 2014 15:49:16 -0400

draft-haas-idr-flowspec-redirect-rt-bis is in working through its adoption
call in the working group.  As previously mentioned, it's a very short
janitorial draft.

The only normative reference in the document that was pending has just been
published as RFC 7153, "IANA Registries for BGP Extended Communities".

Since the draft is so small, I'd greatly appreciate a few minutes from the
working group to offer any comments on the draft so that once it's adopted,
we can hopefully move to Working Group Last Call in short order.

-- Jeff

---

From: <[email-masked]>
Date: Tue, 18 Mar 2014 09:31:26 +0100

Hi Jeff,

Draft is good for me. No comment.

Stephane

-----Message d'origine-----
De : Idr [mailto:[email-masked]] De la part de Jeffrey Haas
Envoyé : vendredi 14 mars 2014 20:49
À : [email-masked]
Objet : [Idr] Discussion on draft-haas-idr-flowspec-redirct-rt-bis?

draft-haas-idr-flowspec-redirect-rt-bis is in working through its adoption call in the working group.  As previously mentioned, it's a very short janitorial draft.

The only normative reference in the document that was pending has just been published as RFC 7153, "IANA Registries for BGP Extended Communities".

Since the draft is so small, I'd greatly appreciate a few minutes from the working group to offer any comments on the draft so that once it's adopted, we can hopefully move to Working Group Last Call in short order.

-- Jeff

_______________________________________________
Idr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/idr

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.