Subject: [Idr] Draft-ietf-idr-flowspec-redirect-rt-bis

From: "Susan Hares" <[email-masked]>
Date: Tue, 12 Aug 2014 13:52:28 -0400

This is a 1 week WG last call for draft-ietf-idr-flowspec-redirect-rt-bis
for IPR for the authors starting on 8/12 ending on 8/19.  The draft has
passed WG LC, but the Chairs welcome any additional WG LC comments during
this 1 week IPR call.  

Sue Hares and John Scudder

---

From: Jeffrey Haas <[email-masked]>
Date: Tue, 12 Aug 2014 14:00:43 -0400

> passed WG LC, but the Chairs welcome any additional WG LC comments during

Thank you, Sue.

As seen in RFC 5575, Juniper has IPR on Flowspec.  This draft creates no
additional IPR on the feature.

-- Jeff