Subject: Re: [Idr] WG LC

From: <[email-masked]>
Date: Mon, 1 Sep 2014 09:29:57 +0000

Support

From: Idr [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Tuesday, August 26, 2014 8:56 AM
To: idr wg
Cc: Alia Atlas
Subject: [Idr] WG LC

This is a 2 week WGT LC on draft-ietf-idr-as-migration starting 8/26/2014 and ending 9/6/2014.

The draft can be accessed at:

http://datatracker.ietf.org/doc/draft-ietf-idr-as-migration/

Please include in your call "support or no support".   This call also ask the authors to indicate if there is any IPR related to the draft.

Sue

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Jeffrey Haas <[email-masked]>
Date: Tue, 2 Sep 2014 10:20:05 -0400

On Tue, Aug 26, 2014 at 11:56:27AM -0400, Susan Hares wrote:
> Please include in your call "support or no support".   This call also ask
> the authors to indicate if there is any IPR related to the draft. 

Support.

-- Jeff

---

From: Warren Kumari <[email-masked]>
Date: Tue, 2 Sep 2014 14:56:03 -0400

Support.

Eom
W

On Tuesday, August 26, 2014, Susan Hares <[email-masked]> wrote:

> Please include in your call “support or no support”.   This call also ask

-- 
I don't think the execution is relevant when it was obviously a bad idea in
the first place.
This is like putting rabid weasels in your pants, and later expressing
regret at having chosen those particular rabid weasels and that pair of
pants.
   ---maf

---

From: Ilya Varlashkin <[email-masked]>
Date: Fri, 5 Sep 2014 09:41:18 +0100

Support

/iLya

On 26 Aug 2014, at 16:56, Susan Hares <[email-masked]> wrote:

> Please include in your call “support or no support”.   This call also ask the authors to indicate if there is any IPR related to the draft.
>  
> Sue
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr