Subject: [Idr] 2 Week WG Adoption call for draft-ymbk-idr-rs-bfd-00 (3/2/2015 to 3/16/2015)

From: "Susan Hares" <[email-masked]>
Date: Mon, 2 Mar 2015 13:44:11 -0500

This begins a 2 week WG Adoption call for draft-ymbk-idr-rs-bfd-00.txt 

Please review and comment on this draft and indicate why this is useful to
add to the BGP mechanism.   In your comments please include "support" or "no
support" for the WG Adoption of this draft. 

Sue Hares and John Scudder

---

From: "Simpson, Adam (Adam)" <[email-masked]>
Date: Mon, 9 Mar 2015 19:54:02 +0000

Support WG adoption. I think it’s a legitimate problem for the WG to address.

From: Susan Hares <[email-masked]<mailto:[email-masked]>>
Date: Monday, March 2, 2015 at 2:44 PM
To: idr wg <[email-masked]<mailto:[email-masked]>>
Subject: [Idr] 2 Week WG Adoption call for draft-ymbk-idr-rs-bfd-00 (3/2/2015 to 3/16/2015)

Please review and comment on this draft and indicate why this is useful to add to the BGP mechanism.   In your comments please include “support” or “no support” for the WG Adoption of this draft.

---

From: suprita <[email-masked]>
Date: Tue, 10 Mar 2015 01:41:43 +0530

Support adoption by WG. The draft is solving a genuine issue.

Regards,
Suprita

On Tue, Mar 10, 2015 at 1:24 AM, Simpson, Adam (Adam) <
[email-masked]> wrote:

>   From: Susan Hares <[email-masked]>
> To: idr wg <[email-masked]>
> add to the BGP mechanism.   In your comments please include “support” or
> “no support” for the WG Adoption of this draft.
>
>
>
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr
>
>

---

From: Matthias Waehlisch <[email-masked]>
Date: Wed, 11 Mar 2015 08:10:46 +0100

Hi, 

  I read the draft, support adoption, and will participate in future 
discussions.

Cheers
  matthias

> Date: 2 March 2015 19:44:11 CET
> Please review and comment on this draft and indicate why this is useful to add to the BGP
> mechanism.   In your comments please include “support” or “no support” for the WG Adoption
> of this draft. 
>