Subject: Re: [Idr] 2 Week WG Adoption call for draft-ymbk-idr-rs-bfd-00 (3/2/2015 to 3/16/2015)

From: Jon Nistor <[email-masked]>
Date: Mon, 9 Mar 2015 14:35:07 -0400 (EDT)

Hello team,

I strongly support the adoption of draft-ymbk-idr-rs-bfd-00.  As an 
operator of an IXP for more than a decade it's great to see these types of 
innovations.

Cheers,

Jon Nistor
Toronto Internet Exchange

---

From: "Rabadan, Jorge (Jorge)" <[email-masked]>
Date: Tue, 10 Mar 2015 00:42:02 +0000

I support this document for WG adoption.
It addresses a real issue.
Thx
Jorge

---------------------------------------------------
From: Susan Hares <shares at ndzh.com>
Date: Monday, March 2, 2015 at 2:44 PM
To: idr wg <idr at ietf.org>
Subject: [Idr] 2 Week WG Adoption call for draft-ymbk-idr-rs-bfd-00
(3/2/2015 to 3/16/2015)

This begins a 2 week WG Adoption call for draft-ymbk-idr-rs-bfd-00.txt
 
Please review and comment on this draft and indicate why this is useful to
add to the BGP mechanism.   In your comments please include “support” or
“no support” for the WG Adoption of this draft.
 
Sue Hares and John Scudder

_______________________________________________
Idr mailing list
Idr at ietf.org
https://www.ietf.org/mailman/listinfo/idr