Subject: Re: [Idr] WG Adoption call for draft-hao-idr-flowspec-evpn (1/19/2015 to 2/2/2015) - Intent to Adopt Call (3/2 - 3/6)

From: "Susan Hares" <[email-masked]>
Date: Mon, 2 Mar 2015 06:33:10 -0500

The IDR Chairs intend to adopt draft-hao-idr-flowspec-evpn-03 as a IDR WG
document on 3/6/2015.   Any concerns regarding the WG adoption of this draft
should sent to this mail list or send to the idr chairs by 3/5/2015. 

Sue Hares

---

From: "Susan Hares" <[email-masked]>
Date: Fri, 6 Mar 2015 07:17:39 -0500

The IDR WG has adopted draft-hao-idr-flowspec-evpn-00.txt.  Will the authors
please submit this as:

draft-ietf-idr-flowspec-evpn-00.txt

Thank-you,

Idr chairs 

Sue Hares and John Scudder