Subject: [Idr] Early allocation WG Review Call draft-ietf (7/19 to 8/2) - WG LC

From: "Susan Hares" <[email-masked]>
Date: Sat, 18 Jul 2015 22:31:08 -0400

The authors have requested early allocation for the
draft-ietf-idr-bgp-extended-messages which you can find at:

http://datatracker.ietf.org/doc/draft-ietf-idr-bgp-extended-messages/

The authors should to this Early Adoption WG LC to the list to indicate if
they know of any IPR.   Juniper has one implementation for this draft.  

Sue Hares

---

From: Randy Bush <[email-masked]>
Date: Sun, 19 Jul 2015 06:48:03 +0200

> they know of any IPR.

i am not aware of ipr relating to this draft

randy

---

From: "Keyur Patel (keyupate)" <[email-masked]>
Date: Mon, 20 Jul 2015 17:34:27 +0000

I am not aware of any ipr related to this draft.

Regards,
Keyur

On 7/18/15, 9:48 PM, "Randy Bush" <[email-masked]> wrote:

>_______________________________________________
>Idr mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/idr