Subject: Re: [Idr] The IDR WG has placed draft-snijders-idr-deprecate-30-31-129 in state "Call For Adoption By WG Issued"

From: David Freedman <[email-masked]>
Date: Fri, 11 Nov 2016 14:38:13 +0000

Support.

Dave.

---

From: "Dickinson, Ian" <[email-masked]>
Date: Fri, 11 Nov 2016 16:52:35 +0000

I also support adoption

Ian

-----Original Message-----
From: Idr [mailto:[email-masked]] On Behalf Of David Freedman
Sent: 11 November 2016 14:38
To: [email-masked]
Subject: Re: [Idr] The IDR WG has placed draft-snijders-idr-deprecate-30-31-129 in state "Call For Adoption By WG Issued"

Support.

Dave.

_______________________________________________
Idr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/idr
Information in this email including any attachments may be privileged, confidential and is intended exclusively for the addressee. The views expressed may not be official policy, but the personal views of the originator. If you have received it in error, please notify the sender by return e-mail and delete it from your system. You should not reproduce, distribute, store, retransmit, use or disclose its contents to anyone. Please note we reserve the right to monitor all e-mail communication through our internal and external networks. SKY and the SKY marks are trademarks of Sky plc and Sky International AG and are used under licence.

Sky UK Limited (Registration No. 2906991), Sky-In-Home Service Limited (Registration No. 2067075) and Sky Subscribers Services Limited (Registration No. 2340150) are direct or indirect subsidiaries of Sky plc (Registration No. 2247735). All of the companies mentioned in this paragraph are incorporated in England and Wales and share the same registered office at Grant Way, Isleworth, Middlesex TW7 5QD.

---

From: Job Snijders <[email-masked]>
Date: Fri, 11 Nov 2016 18:03:18 +0100

Hi Group, Chairs,

Didn't we kind of already do this call and subsequent shoutouts for (or
against) support? As far as I know the call ends on November 13th

Kind regards,

Job

---

From: "Susan Hares" <[email-masked]>
Date: Fri, 11 Nov 2016 12:10:23 -0500

Job: 

Yes!   It ends on November 13th.   This is just an web-site flag.   Some
people look for the flags to respond to WG adoption - so I set the flag
tonight so those people would respond to the adoption call.   AFAIK tell -
there is overwhelming support for adoption. 

Sue 

-----Original Message-----
From: Idr [mailto:[email-masked]] On Behalf Of Job Snijders
Sent: Friday, November 11, 2016 12:03 PM
To: [email-masked]
Subject: Re: [Idr] The IDR WG has placed
draft-snijders-idr-deprecate-30-31-129 in state "Call For Adoption By WG
Issued"

Hi Group, Chairs,

Kind regards,

Job