Subject: [Idr] Requested WG state change on draft-ietf-idr-as4octet-extcomm-generic-subtype

From: Jeffrey Haas <[email-masked]>
Date: Tue, 8 Nov 2016 10:22:34 -0500

Chairs,

The authors of the Generic Subtype for BGP Four-octet AS specific extended
community draft, draft-ietf-idr-as4octet-extcomm-generic-subtype, would like
to request a WG state change to "Dead WG Document".  The functionality
intended to be covered by this feature has been supplanted in a better
fashion by BGP Large Communities.

-- Jeff

---

From: "John G. Scudder" <[email-masked]>
Date: Tue, 8 Nov 2016 14:49:17 -0500

In the unlikely event anyone objects to this, please speak up, otherwise we'll consider the document dead (and will make the state change).

Silence will be taken as consent so feel free to remain silent if you agree with Jeff's proposal. :-)

Thanks,

--John

> On Nov 8, 2016, at 10:22 AM, Jeffrey Haas <[email-masked]> wrote:
> 
> Chairs,
> 
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr