Subject: New IDMEF Draft

From: Mike Erlinger <[email-masked]>
Date: Tue, 18 Sep 2001 13:54:54 -0700

hi all

attached is a new version of thie IDMEF document.  we went beyond the
6 month period, so there is no IDMEF version currently posted.  It is
believed that this version has all the latest agreed to changes.

mike

-- 
Mike Erlinger, Professor and Chair Computer Science
www:      http://www.cs.hmc.edu/~mike
email:    [email-masked]
smail:    Computer Science Dept., Harvey Mudd College,
          301 E. 12th Street, Claremont, CA, 91711 
          909-621-8912,   FAX: 909-621-8465

---

From: "Eric D. Williams" <[email-masked]>
Date: Tue, 18 Sep 2001 20:53:13 -0400

Mike,

Thanks I was wondering what had happened when the sunset was reached, I had 
hope for more convergence on
the nits.  I will have another go. :)

Eric Williams, Pres.
Information Brokers, Inc.    Phone: +1 202.889.4395
http://www.infobro.com/        Fax: +1 202.889.4396
               mailto:[email-masked]
           For More Info: [email-masked]
                    PGP Public Key
   http://new.infobro.com/KeyServ/EricDWilliams.asc
Finger Print: 1055 8AED 9783 2378 73EF  7B19 0544 A590 FF65 B789

On Tuesday, September 18, 2001 4:55 PM, Mike Erlinger [SMTP:[email-masked]] 
wrote:
>  << File: draft-ietf-idwg-idmef-xml-05.txt >>