Subject: [Ieprep] SIP Operation in the Public Internet

From: "King, Kimberly S." <[email-masked]>
Date: Thu, 13 Feb 2003 07:28:01 -0500

A recent NANOG presentation titled 
"SIP Operation in the Public Internet: 
What Makes Running it a Challenge and 
What it Takes to Deal With It" is now 
available and contains many useful and 
interesting ideas!

http://www.nanog.org/mtg-0302/jiri.html
_______________________________________________
Ieprep mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ieprep

---

From: Bill Woodcock <[email-masked]>
Date: Thu, 13 Feb 2003 04:33:11 -0800 (PST)

> available and contains many useful and

Yeah, we were very impressed with Jiri's presentation and happy to have it
as a part of NANOG.  Unfortunately he wasn't able to make it to NordNOG,
so Patrik Faltstrom is doing a similar talk here.

                                -Bill