Subject: [Ieprep] Considerations on the IEPREP requirements for SIP

From: "King, Kimberly S." <[email-masked]>
Date: Thu, 27 Feb 2003 10:00:06 -0500

FYI:  The following draft came out today on the SIPPING mailing list.

"A New Internet-Draft is available from the on-line Internet-Drafts
directories.

	Title		: Considerations on the IEPREP requirements for SIP
	Author(s)	: J. Peterson
	Filename	: draft-peterson-sipping-ieprep-00.txt
	Pages		: 10
	Date		: 2003-2-26
	
The IEPREP working group has provided the SIPPING WG with a framework
and requirements draft for prioritized communications services in
SIP.  The considerations raised in that draft are examined here, and
some feedback and implementation recommendations based on its
requirements are provided.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-peterson-sipping-ieprep-00.txt "

_______________________________________________
Ieprep mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ieprep

---

From: "King, Kimberly S." <[email-masked]>
Date: Thu, 27 Feb 2003 10:40:42 -0500

Also,  the discussion of Jon's ieprep-sipping
draft should take place just on the sipping list.

- Kimberly

>-----Original Message-----
>From: King, Kimberly S. [mailto:[email-masked]]
>Sent: Thursday, February 27, 2003 10:00 AM
>To: Ieprep (E-mail)
>Subject: [Ieprep] Considerations on the IEPREP requirements for SIP
>
>
>