Subject: [ietf-dkim] Internet-Draft IPR choices

From: Dave CROCKER <[email-masked]>
Date: Fri, 04 Feb 2011 13:26:32 -0800

This points to the IPR choices for an Internet-Draft:

    <http://xml.resource.org/>

d/
-- 

   Dave Crocker
   Brandenburg InternetWorking
   bbiw.net
_______________________________________________
NOTE WELL: This list operates according to 
http://mipassoc.org/dkim/ietf-list-rules.html

---

From: Dave CROCKER <[email-masked]>
Date: Fri, 04 Feb 2011 13:36:01 -0800

oops.  wrong mailing list.  ignore (unless you want an IPR refresher.)  sorry.

-- 

   Dave Crocker