Subject: Unsubscibe Messages

From: Richard Stastny <[email-masked]>
Date: Tue, 3 Feb 98 09:22:26 +0001

Since in the last days the number of unsubscribe messages is reaching 
approx. 50% of all messages, it should be worthwhile to write a small 
program to filter out these messages.
Some people wanting to unsubscibe are complaining, that they are 
flooded by messages. I am flooded by unsubscibe messages.
Regards

Richard STASTNY
OeFEG, Postfach 147, A-1103 Wien
Austria

Tel:   +431 79780 32
Fax:   +431 79780 13
Handy: +43664 4204100

[email-masked]
[email-masked]

---

From: "Amir" <[email-masked]>
Date: Tue, 3 Feb 1998 12:11:39 +0200

The reason for the flood of unsubscribes is the fact that the mailing list
has gone askew with its dicussion topic.

I'm susbscribed to this list to be notified what's new with ietf (rfc's and
so forth). If you guys want to talk politics, just start a ietf-politics
mailing list that you can subscribe to.

Leave this mailing list to its intended purpose.

P L E A S E!

> -----Original Message-----
> From: Richard Stastny [mailto:[email-masked]]
> Sent: Tuesday, February 03, 1998 11:21 AM
> To: [email-masked]
> Subject: Unsubscibe Messages
>
>

---

From: "Amir" <[email-masked]>
Date: Tue, 3 Feb 1998 17:27:04 +0200

Sorry folks, I stand corrected, and guess what?

I'm unsubscribing :-)

Amir
> From: Amir [mailto:[email-masked]]
> Sent: Tuesday, February 03, 1998 12:12 PM
> To: [email-masked]
> Subject: RE: Unsubscibe Messages
>
>