Subject: New journal

From: "Ole J. Jacobsen" <[email-masked]>
Date: Wed, 11 Feb 1998 14:44:21 -0800 (PST)

If you are interested in writing articles for a new technical journal on
internetworking which I am developing, please drop me a line. 

Ole

e-mail: [email-masked]

See you at APRICOT, Manila, 16-20 Febr, 1998  http://www.apricot.net
See you at INET'98, Geneva, 21-24 July, 1998  http://www.isoc.org/inet98

---

From: Andy Grosser <[email-masked]>
Date: Thu, 12 Feb 1998 09:21:56 -0500 (EST)

> internetworking which I am developing, please drop me a line. 

Ole,

Sounds good, but what aspects of internetworking would this cover?  Only 
a certain range, or anything anyone cared to write about?

Andy

---
Andy Grosser
[email-masked]

"Education is... hanging around until you've caught on."
			- Robert Frost, 1963
---