Subject: Re: Active networks

From: "Kumar Subramanian" <[email-masked]>
Date: Mon, 22 May 2000 02:01:08 -0600

You can get some information from the following links:

-Kumar

http://www.cc.gatech.edu/projects/canes/publications.html

http://www.cis.upenn.edu/~switchware/ 

http://www.cis.upenn.edu/~boosters/p4home.html

>>> <[email-masked]> 05/22/00 11:05AM >>>

Hi,

I would like to get some info on Active Network. Can somebody help ?

Narayanan.K,
[email-masked]

---

From: "nandyalam, rajesh" <[email-masked]>
Date: Mon, 22 May 2000 09:58:59 -0400

Hi,

	Could anybody send me some info on PAM ( Pluggable authentication
modules) on Solaris 8. I would like to implement PAM in my application to
make it work in Kerberos environment. Could anybody help me out in this
issue.

Thanks in advance,
Rajesh.

		-----Original Message-----
		From:	Kumar Subramanian [mailto:[email-masked]]
		Sent:	Monday, May 22, 2000 4:01 AM
		To:	[email-masked]; [email-masked]
		Subject:	Re: Active networks

		-Kumar

		Hi,

		I would like to get some info on Active Network. Can
somebody help ?

		Narayanan.K,
		[email-masked]