Subject: Active networks

From: [email-masked]
Date: Mon, 22 May 2000 11:05:27 +0530

Hi,

I would like to get some info on Active Network. Can somebody help ?

Narayanan.K,
[email-masked]

---

From: "R. Muralidharan" <[email-masked]>
Date: Mon, 22 May 2000 14:06:03 +0530

Hi Narayan,

      You may refer the IEEE publication : COMPUTER, April 1999 issue which
is a special one on ACTIVE NETWORKS. Visit http://computer.org and navigate
to see the abstract of the article issue.

muralidharan

----- Original Message -----
From: <[email-masked]>
To: <[email-masked]>
Sent: Monday, May 22, 2000 11:05 AM
Subject: Active networks

> I would like to get some info on Active Network. Can somebody help ?

__________________________________________________
Do You Yahoo!?
Talk to your friends online with Yahoo! Messenger.
http://im.yahoo.com