Subject: RE: Information on Voice Over IP

From: S_S_Dinesh/India/[email-masked]
Date: Mon, 8 May 2000 14:10:11 +0530

here you are

          http://www.fokus.gmd.de/research/cc/glone/projects/ipt/

http://www.tsufl.edu/williams/Projects/InternetPhone/TSCIS445.htm
          http://www.cis.ohio-state.edu/~jain/refs/ref_voip.htm

-----Original Message-----
From: Sarika Gupta [mailto:[email-masked]]
Sent: jeudi 9 mars 2000 07:36
To: [email-masked]
Subject: Information on Voice Over IP

Dear Sirs and Madams,

I need information on Voice over IP for one of the technical papers
which I'll be presenting. Could anyone point to really good sites for
that?

Thanks & regds,
Sarika

---

From: S_S_Dinesh/India/[email-masked]
Date: Mon, 8 May 2000 14:10:11 +0530

> Michael Stilmant wrote:

See also http://www.cs.columbia.edu/sip
http://www.cs.columbia.edu/~hgs/internet

--
Henning Schulzrinne   http://www.cs.columbia.edu/~hgs

---

From: "Shaw, Robert" <[email-masked]>
Date: Mon, 8 May 2000 13:02:44 +0200

Also see under "Information Resources" at

http://www.itu.int/osg/sec/spu/ni/iptel/

Bob
--
Robert Shaw <[email-masked]>
ITU Internet Strategy and Policy Advisor
International Telecommunication Union <http://www.itu.int>
Place des Nations, 1211 Geneva, Switzerland