Subject: LDAPbis I-D Review Session @ IETF#48

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Thu, 03 Aug 2000 09:35:27 -0400

LDAPbis - LDAP (v3) Revision BOF, I-D Review

Those interested in reviewing suggested changes and other
technical issues related to the LDAPbis effort are invited
to attend "LDAPbis I-D Review Session".

When?	1530-1730
Where?	South 3
What?

  RFC 2251-2256,2829,2830

  draft-armijo-ldap-control-error-00.txt 
  draft-hodges-ldapv3-as-00.txt
  draft-just-ldapv3-rescodes-02.txt
  draft-rharrison-ldap-extpartresp-01.txt
  draft-smith-ldapv3-filter-update-00.txt
  draft-smith-ldapv3-url-update-00.txt
  draft-zeilenga-ldapv3bis-opattrs.txt
  draft-zeilenga-ldapv3bis-rfc2251.txt
  draft-zeilenga-ldapv3bis-rfc2252.txt
  draft-zeilenga-ldapv3bis-rfc2253.txt
  draft-zeilenga-ldapv3bis-rfc2254.txt
  draft-zeilenga-ldapv3bis-rfc2255.txt
  draft-zeilenga-ldapv3bis-rfc2256.txt
  draft-zeilenga-ldapv3bis-rfc2829.txt
  draft-zeilenga-ldapv3bis-rfc2830.txt

---

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Thu, 03 Aug 2000 12:00:41 -0400

As a number of the I-D authors are not be available to discuss
their I-Ds, the session is cancelled.