Subject: RE: Heard at the IETF

From: "Parkinson, Jonathan" <[email-masked]>
Date: Thu, 3 Aug 2000 16:11:20 +0100

How's about a set of buttons that just says High, higher, even higher etc
etc ...

Jon

Where there is a will there is a way ;-)

-----Original Message-----
From: Fred Baker [mailto:[email-masked]]
Sent: Thursday, August 03, 2000 2:16 PM
To: Dawson, Peter D
Cc: [email-masked]
Subject: RE: Heard at the IETF 

At 07:58 PM 8/2/00 +0000, Dawson, Peter D wrote:
>->And of course, security folks want the buildings to be
>->O(2^1024) floors
>->high, so that we can see some *useful* primes...
>->
>->              --Steve Bellovin
>
>of course, using the floor factors , as indicated...
>this will eliminate all possibilities of hackers getting
>into the elevator system.. correct ?

no, they'll get into the elevator. This prevents them ever getting out 
again, as they will never be able to figure out what flaw is to exploit.

---

From: "Michael H. Warfield" <[email-masked]>
Date: Thu, 3 Aug 2000 15:01:22 -0400

> How's about a set of buttons that just says High, higher, even higher etc

	Oh...  So now we're getting into fuzzy logic?  :-)

> Where there is a will there is a way ;-)

	[...]

	Mike
-- 
 Michael H. Warfield    |  (770) 985-6132   |  [email-masked]
  (The Mad Wizard)      |  (770) 331-2437   |  http://www.wittsend.com/mhw/
  NIC whois:  MHW9      |  An optimist believes we live in the best of all
 PGP Key: 0xDF1DD471    |  possible worlds.  A pessimist is sure of it!