Subject: [IETF48] IPv6 shutdown time will be 11:30

From: Jun-ichiro itojun Hagino <[email-masked]>
Date: Fri, 4 Aug 2000 23:54:42 +0900 (JST)

we will remove IPv6 router at the venue around 11:30.  thanks.
itojun

---

From: "Matt Crawford" <[email-masked]>
Date: Mon, 07 Aug 2000 08:32:47 -0500

> we will remove IPv6 router at the venue around 11:30.  thanks.

No, no -- thank YOU for providing it!