Subject: Re: *implement* the drafts (was: getting IPv6 space without ARIN)

From: Maurizio Codogno <[email-masked]>
Date: Fri, 25 Aug 2000 17:05:46 +0200 (MET DST)

Ohta argues with Keith:

> > GET A CLUE.
> > I did read the draft.
> Huh? You obviously don't.
> 
> > What's more, I have tried implementing multihoming
> > in a way very similar to what you are describing, which is what informed
> > my earlier comments.
> 
> I know "very similar" often means "completely different", especially
> when you don't read the draft carefully.

That may well be true. I expect therefore that you can point to
a correct implementation of your draft, so that we can check
for ourselves if multihoming works or not...

ciao, .mau.

---

From: Masataka Ohta <[email-masked]>
Date: Sat, 26 Aug 2000 00:43:50 +0859 ()

Mau;

> for ourselves if multihoming works or not...

Befor stating stupid things about my draft, READ THE DRAFT.

Two implementations are pointed to.

It's regrettable that you are using both of them.

							Masataka Ohta

---

From: April Marine <[email-masked]>
Date: Fri, 25 Aug 2000 09:21:20 -0700 (PDT)

A request:

Can y'all please either move the tone of this conversation back to a
technical discussion or take the argument off the general list?  

thanks,
April

---

From: Masataka Ohta <[email-masked]>
Date: Sat, 26 Aug 2000 10:40:13 +0859 ()

Marine;

> technical discussion

To do so, READ THE DRAFT, which has been the request.

							Masataka Ohta