Subject: PAT

From: Peter Burggasser <[email-masked]>
Date: Tue, 15 Aug 2000 20:34:02 +0200

hy

could anyone tell me whats PAT on cisco router is ? its in conjunction
with ip domain-lookup on the router, but i didnt find anything about.

thanks for help

cu peter

---

From: "Jasen G. Strutt" <[email-masked]>
Date: Tue, 15 Aug 2000 12:57:28 -0700

PAT Refers to Port Address Translation
Newton's Telecom Dictionary (16th Edition) notes on p663 PAT is a feature
which lets you number a LAN with inside local addresses and filter them
through one globally routable IP address. PAT can also be called NAT
(Network Address Translation)

Hope this helps-
Regards-
Jasen