Subject: Please Call the FBI, Red Chinese Spiy Enclave in SF CA!

From: kysi ferul <[email-masked]>
Date: Sat, 5 Aug 2000 23:17:48 -0700 (PDT)

Note: forwarded message attached.

=====
[email-masked]

__________________________________________________
Do You Yahoo!?
Kick off your party with Yahoo! Invites.
http://invites.yahoo.com/

Subject: Please Call the FBI, Red Chinese Spiy Enclave in SF CA!
From: Hera McCarthy <[email-masked]>
To: [email-masked]
Date: Sat, 5 Aug 2000 22:33:37 -0700 (PDT)

Note: forwarded message attached.

__________________________________________________
Do You Yahoo!?
Kick off your party with Yahoo! Invites.
http://invites.yahoo.com/

Subject: Please Call the FBI, Red Chinese Spiy Enclave in SF CA!
From: Hera McCarthy <[email-masked]>
To: [email-masked]
Cc: [email-masked]
Date: Sat, 5 Aug 2000 22:28:01 -0700 (PDT)

Note: This is an ALERT re: RED CHINESE in the USA,
it is NOT about AMERICAN-CHINESE NATIVE BORN CITIZENS!

 AND....if, even 'if' it could be 'proved' that these 
'kids' who were BORN in RED CHINA and HAVE NO
DISCERNABLE ACCENTS OF ANY KIND...(ALL BOYS NO GIRLS!)
and although this is in spite of the fact of their
coming here being at least 10 or so TEN YEARS AGO from
CHINA. commie;  and their 'FOLKS' (highly unlikely at
this time that there can be any NATURAL AFFILIATION
among these 'TRIADS' of THREE INDIVIDUALS...a
40-year-old 'DAD', 30-year-old 'Mom' and 20-something
'Son' who often times is still atending LOWELL HIGH
SCHOOL! 
 still speak NO ENGLISH...if someone could 'prove'
they were here legitamately...?IMPOSSIBLE! WHY?

Why are tthey truying to BUY a "last minute" 'AMNESTY'
from CLINTON ADMINSISTRATION before it leaves office?
Why are the BUSH people trying to get that NEW LAW in
there that ALLOWS COMMIE BASTARDS into America...if
they are "HISPANIC"...from PANAMA CANAL? Yes! They are
trying to SELL 'good-conduct-passes' to CHINAMEN from
RED CHINA who are taking-up a 2nd
PASSPORT..."PANAMANIAN REGISTRATION by Kathy-Lee!"

 This country had a very similar problem TWICE with
CHINESE IMMIGRATION, souch were the OWES when they
WERE NOT TRAINED ENEMY AGENTS...we still had to
PROHIBIT ALL "CHINESE RACE" people from so much as
ENTERING the US...for EIGHTY YEARS! 80-YEARS! And it
was NOT a Mistake! And many reformers INCLUDING TEDDY
ROOSEVELT thought it a bit 'mean'.. not being able to
VOTE if a Japanese American was born in this country
do he tried to fix it! But, the whole gambit of events
is always in play. If the JApanese in Japan aren't
invading China, then the Chinese are invading Korea
for the Japanese! (or Russians?) But it just bnever
ends!Which is what we had JUST LEARNED from MILLENIUMS
of EUROPEAN HISTORY...it is an aspect of MAn's
personality to constantly create change in the form of
CONFLICTS, but AMERICA breaks the mold a littel, and
it is that litle which keeps the WHOLE INDUSTRIAL
WORLD FROM ANOTHER "FIRST WORLD WAR" style
conflict-which, if it ever occured, not much would
remain in the way of Humanity! It would really be 'the
End!'

Please try and get the authorities and/or CONCERNED
AMERICAN CITIZENS of ALL PERSUASSIONS to try and
STABILIZE this goofy City before they destroy the US
ECONOMY which is "POWERED by the INTERNET which MOSTLY
based in SAN FRANCISCO! We have already heard RUMORS!

Note: forwarded message attached.

__________________________________________________
Do You Yahoo!?
Kick off your party with Yahoo! Invites.
http://invites.yahoo.com/

Subject: Please Call the FBI, Red Chinese Spiy Enclave in SF CA!
From: Hera McCarthy <[email-masked]>
To: [email-masked]
Cc: [email-masked]
Date: Sat, 5 Aug 2000 22:00:52 -0700 (PDT)

Note: forwarded message attached.

__________________________________________________
Do You Yahoo!?
Kick off your party with Yahoo! Invites.
http://invites.yahoo.com/

Subject: Please Call the FBI, Red Chinese Spiy Enclave in SF CA!
From: Hera McCarthy <[email-masked]>
To: [email-masked]
Cc: [email-masked]
Date: Sat, 5 Aug 2000 21:58:02 -0700 (PDT)

Please FIND and PROSCECUTE whoever is the KING PIN who
is creating a situation whereby no AMERICAN can safely
remain anywhere in the western portions of SAN
FRANCISCO. It is evident that there is something going
on when NON-CITIZEN and NON-ENGLISH speakers, who haev
NO JOBS, or SCHOOLS to attend, can in DROVES come and
BUY properties here which START at the 'low 1/2
MILLION
Dollars!' And that is for a simple 2-bedroom! There
don't work on the INTERNET...but someone has been
doing a LOT of "telecommunications experiments" here!

SUSPECTS are at 27 Lakeshore, 33 Lakeshore, 21
Lakeshore. Nearby or in 487 Lakeshore. 455 Lakeshore.
459 Lakeshore. 9 Lakeshore, and in immediate
vicinities
BEHIND these two blocks, which is COUNTRYCLUB drive
two blocks, 100 & 400 Lakeshore are just apart from
each other at OCEAN and SUNSET AVENUES. There is in
the ENTIRE NEIGHBORHOOD THREE, (3) AMERICAN CHINESE 
FAMILIES, out of a population which is basically 98%
ORIENTAL, and of which most must be from RED CHINA or
NORTH KOREA! What is appalling is thta the CITY of SAN
FRANCISCO has re-instituted SEGREGATION at LOWELL HIGH
SCHOOL, calling it by various names, but, the upshot
is that ONLY RED CHINESE BOYS (no Girls are allowed to
be born in China, and only RED OFFICERS may have ONE
CHILD!) These boys, as stated NOT only speak English
without a HONG-KONG Accent, ALTHOUGH they claim to
have been there longest before 'immigrating' to
AMERICA, but have the PECULIAR HABIT of buying 'stuff'
at the "SPY FACTORY" the SPY STORE" the "SPY
CONNECTION" etc. We have not had the PRIVATE USE of
our TELEPHONES for something like FOUR or more years
now, the "kids' all like to "FOLLOW" or TAIL "GRANDMA
and GRANDPA AMERICAN CITIZEN" around toi get their
timing 'right' etc. Or they will "LOUNGE" in BANKS,
etc. with several using their "cell phones" as
MICRO-PHONES and RADIOS, they constantly want to play
the RACISM card becuase they saw how effective it was
for Blacks. Yet, American Blacks are driving the bus
if they are lucky-while these 'kids' who neither work
nor do any good deeds spend AN INORDINATE AMOUNT OF
TIME 
"traveling" to US NATIONAL FOREST< etc. (SABOTEURS?) 
on the "LOVE BOAT" CARNIVAL CRUISES, to PANAMA CANAL,
I mean come on now! Picking up hot URANIUM? Bringing
the GARMENT WORKERS home? What gives? They have EACH
about 12 CARS! NEW! LEXUS. BMW. MERCEDES. JAGUAR.etc.
How come NO PLATES. or barely One? ( In SAN FRANCISCO
you NEED 2 plates!) Look at LOWELL HIGH! No PLATES!
BMW's! What gives? "Herbal Chinese Medicine!" Anything
which cannot be covered under other titles gets this
one or Tai Chi, Feng Shui, etc. Every EXIGENCY is
covered by a CUTE 'folk art?' SELLING HUMAN EMBRYOS AS
APHRODISIAC a "Chinese Herbal Rememdy!?" This is the
END for AMERICANS if something ain't done soon! THE
INTERNET is BASED in SAN FARNCISCO. SILICON VALLEY is
the MOST STRATEGIC SITE THE WORLD HAS EVER KNOWN! IF
we cannot even control our military-or borders-and we
have no protection or defence for our AMERICAN
CITIZENS what shall we do for the next generation? 

  There must be a ROUND UP of RED CHINESE "PASSPORTS!"
adn SOON!  This is WAY PAST the "it's getting late"
call! Please start an INVESTIGATION IMMEDIATELY-even
if the KIDS are trying to "mess with 'Whitey' etc. IT
IS ILLEAGL THAT THEY HAVE HACKED INTO EVERYONES PHONES
and COMPUTER< we dont' even get IMPORATANT US MAIL
ANYMORE! The whole area, which once represented a
majority of the  "OLD FAMILY HOMES" where the families
of MYRIADS of AMERICA's most FAMOUS, INDUSTRIOUS,
DECORATED, and HONORED INVENTORS, BUSINESSMEN,
ARTISTS, SOLDIERS, etc. The people who REALLY made a
differnce in this WORLD, adn their family over time
moved out toward the areas closer to the beach, these
same people whom many formed the CULTURE we know
worldwide as the "AMERICAN DREAM" why they are being
made a laughingstock of by a bunch of FOREIGN
TEENAGERS who wre RAISED as SPIES(POTEMKIN VILLAGERS!)
IN RED CHINA and sent here to SNIGGER at AMERICAN
SENIORS who hadn't been given a chance yet from their
labors of SAVING the WORLD for FREEDOM, and FEEDING
the THIRD WORLD, etc. to either take a trip on the
"Love Boat" or wathc the TV SHOW without some kind of
MONKEY BUSINESS by these ENEMY ALIEN AGENTS! That is
the rright terminology, for in school we were taught
that under NO CIRCUMSTANCE is it LEAGL for a RED
CHINESE or NORTH KOREAN to be in theis COUNTRY
'except'.....well I defy you-to find me more than 10
TEN "CHINESE -AMERICANS" in this NEIGHBORHOOD of some
200 HOUSES! BUT the same area is OVERWHELMINGLY of an
ASiAN cast! 

  If this "x" Generation wasn't so darned RETARDED and
the CROOKS in OFFICE hadn't put in so many "NUTCAKES"
just to draw heat from off of the fact that they are
all HOMOSEXUALS ( which ALSO is AGAINST  the LAW!) and
NO ONE WAS BOTHERING ANYONE but the CHEAP LABPOR
creeps and MACHINE POLITICS morons, had to KEEP IT UP
so that the WHOLE FABRIC of SOCIETY was shredded just
so that A FEW KING MIDAS types could HOARD every darn
nickel and dime, and SPIT in the FACE of DEMOCCRACY!

 We think that in light of the fact that this FAMILY
has been in the AMERICNA CIVIL WAR-WWI, WWII, KOREA
AND VIETRNAM, that NOT ONE POINT of this demand should
be ignored...AND IF YOU DARE DARE BELIEV THER E IS
SUCH A THING AS AN ITALIAN 9OR JEWISH) MAFIA WE WANT
YOU TOO TO BE DEPORTED! THE ONLY MAFIA IS THE GARMENT
INDUSTRY AND THE CITY HALL IDIOTS! THE REST OF TEH
CRIMINALS ARE BREED IN THESE "LOONY BINS" THEY CALL
SCHOOLS...typical school book....

 "Cleopatra was Black!"

 "Oh, really Geez, her Granddad was from YUGOSLAVIA! "

  As ANYONE at the BEER MUSEUM can tell you
ANHAUSER-BUSCH's "MADISON AVENUE"-writers jsut
happened tothrow that one in their for their "BLACK
HISTORY MONTH"...advertising TABLE PLACEMATS! (So that
they could ADVERTISE in the SCHOOLS by paying for some
SCHOOL LUNCH PROGRAMS!) The placemats were a nice bit
of encouragement and had some interesting stuff about
Negro contributions to society-but CLEOPATRA was NOT
one of those CONTRIBUTORS! It was a sneaky way to do
beer ads in schools fro deperssed neighborhoods, but
the teachers made the most out of it and the kids got
a free lunch and neat placemates-and besides I THINK A
"BUD" NOW & AGAIN IS BETTER FOR KIDS THAN HARD DOPE!

  This country is TOTTERING-and one problem with these

FOREIGN FREAKS is that they are as much SOCIOPATHS as
the QUEER POLITICIANS! ALWAYS STIRRING THEM UP! AND
THEY CAN'T TELL THE DIFFERENCE BETWEEN YOU NOT SAYING
"GOOD MORNING" to them the "RIGHT WAY" ('loving'
them)and them with NO REMORSE, MURDERING HUMAN
BEINGS...and being allowed by the 'courts' to WALK?
HUH? WHAT COUNTYR IS THIS, Mr. STALIN? Mr. MAO?

 Just do liek during WWII. ROUND them ALL up! CHECK
THEM INTO THE NEAREST "DESERT LAKE" or "SUGAR BEET
FILED" and keep them there for at least 4-to-5 years!
AND BOY what a DIFFRENECE a YEAR MAKES! HUH! "INSTANT
CITIZENSHIP?" OKAY-BUT IT'LL TAKE ABOUT FIVE YEARS! 

 We, believe that one or some of the addresses listed
here which are all in the 100 and 400 blocks of
LAKESHORE DRIVE at SUNSET and OCEAN Avenues in SAN
FRANCSICO are without a doubt either DEEPLY INVOLVED
or KNOW FOR SURE, who is! We have had toxic dumping,
car-theft, gunfire, murders, carbombings, gambling,
abortions, sex-slave-trade, kidnappings, and arson!
Just name a CRIME and it has been recorded here(
although VERY QUIETLY! Because CHINESE 'mind their own
business!If that don't beat all! A politically correct
crime wave by YET AGAIN a WHOLE couple of THOUSAND 
ILLEGAL ALIENS in ONE NEIGHBORHOOD?)

  We, especially belive that these NON-AMERICANS who
can't speak a word of English, and their TEEN BOYS,
most of whom are about 20-years old, anbd speak GREAT
ENGLISH, in fact, whitout a TRACE of ANY accent
whatsoever-not a 'sign' that they are from AMERICA,
and they are NOT...these 'neighbors all got here about
8-years ago! From "Hong Kong, Macao, Taiwan, etc."
Except they are all MANDARIN speakers! (BEIJING!) And
then we had a house at Ocean and Sunset which was used
as a NORTH KOREAN "church" (God only knows how many
Illegal Aliens they ran through there before shutting
it down! We have SOMEWHERE at LEAST ONE!(1) GANSTER
out here! Becuase there is always a Mexican or
Columbian or occasionally an Oriental (orignally hey
were using Blacks! Till those 'kids' commited a
FEDERAL crime by using a Treasury Agent's stolen gun
to murder the local grocer-AFTRER BEING LET GO IN
BROAD DAYLIGHT BY THE POLICE WHILE COMMITTING A HOUSE
TO HOUSE ROBBERY SPREE FOR WHICH ACTS THERE WAS AN APB
OUT ON THEM AT THE TIME FROM STONESTOWN SHOPPING
CENTER AT OCEAN AND 19th Avenue.  PUNKS. NOTHING but
PUNKS cuz the GOVERNMNET is "TOP HEAVY" with QUEERS!
AND the REAL CRIME is that the CORPORATIONS (in order
to "get into bed with 'em") are also UNSPEAKABLES who
want ONLY to "PREACH" 'this is a hate criem' that is a
hate crime' while they're  COMMITTING FEDERAL
VIOLATIONS themselves by the SCORE! Perverts 'run'
this country and it is MOST evident in SAN FRANCISCO!

THEY TO INCARCERATE AMERICAN CITIZNES BECAUSE THEY
DON'T LIKE ILLEGAL ALIENS AND CHILD MOLESTERS? So a
kid who cracks a beer while painting his folks house
for themn while they are on vacation as a surprise,
paying for the paint out of his after-chool job...HE
GETS TO GO TO "Juvenile Hall!"('The Child RAPE
Center')

Constantly they are letting MURDERERS 'escape' by
'accident'(Terrorise the Citizens!)

 And most recently we are getting what amounts to the 
"BRITISH GHURKA POLICE OF HONG KONG" only these are
not the EASILY RECOGNISED GHURKA.....

but a 30-YEAR-OLD version of the "20-year-old 'teens'
,
AND they TOO, speak PERFECT ENGLSIH...but are of NORTH
KOREAN heritage, and are the POLICE of CHOICE now in
the TARAVAL POLICE and other 'stations' now that there
is a CHINESE-AMERICAN (BORN IN CHINA!) CHIEF of
POLICE!

 SCUM...rotten scum, NATIVE BORN TRAITORS (THE
CONSTITUTION OF THE UNITED STATES STILL CALLS FOR
CAPITAL PUNISHMENT FOR TREASON & FOREIGN
ESPIONAGE!)And this crud from foreign lands-without
QUARENTINE or so much as a "Please and Thank you!"
come FLYING IN HERE with AMERICAN TAXPOAYER MONEY
WHICH they use to get rid of America's "surplus'
CITIZENS? And EVERY THING IN THIS CITY is "Racism"
Racism" There are NO NATIVE CHINESE HERE, so I amn
just assuming thet ALTHOUGH I KNOW FOR A FACT THAT
THESE ARE REAL AMERICAN BLACKS HERE, I wonder if
ANYONE that stupid and dirty as these we have here
now-like the nuts that drive the MUNI cpould POSSIBLY
be NATIVE SAN FRANCISCANS? I SINCERLEY DOUBT IT! It is
clear that every "O. J." and "RODNEY KING" within a
million miles and out of every lock-up has been
"emancipated' by the WILLIE BROWN CITY HALL! What is
unbelievaeble is that a MUNI driver-straight out of
SAN QUENTIN as a GRAY HAIRED MAN can tell his
Supervisor that on the FIRST DAY OF WORK A "WHITE LADY
GAVE ME A 'FUNNY SMILE'A DIS-DAINING SMILE' and he
will recieve $971 per WEEK without a Cut-off date from
the City of SAN FRANCISCO as a form of "DISABILITY!"
And so forth and so on! We tried to move-we weren't
bothering anyone-we didn't 'check up on the neighbors'
but once they saw that we got a computer to try and
see if it would help  cut down on our crazy phone
bills they I guess assumed we were "SPYING ON THEM? "
AGAIN a very good sign that we are dealing w/
1.Non-AMERICANS. 2. Spies!
3. Non-Americans! 4. CRIMINALS! 5. TEENAGERS! Put it
all together and what do you got? PLEASE ARREST THESE
BASTARDS IF IT IS THE LAST ACTION THAT THIS PHONY
COUNTRY CITY AND STATE EVERY TAKES IN DEFENSE OF HOME!

  CALL THE FBI INS IRS DEA ATF NAVY ARMY COAST GAURD 
CHP STATE MILTIA NAVY INTELLIGENCE AIR FORCE PHS NOAA
BATF FRENCH GENDARMES CANADIAN MOUNTIES SWISS GUARDS! 

__________________________________________________
Do You Yahoo!?
Kick off your party with Yahoo! Invites.
http://invites.yahoo.com/

---

From: Beatrice Dominguez-Meiers <[email-masked]>
Date: Sun, 6 Aug 2000 10:41:31 -0600 (MDT)

what is all of this crap?

---

From: William Allen Simpson <[email-masked]>
Date: Mon, 07 Aug 2000 08:12:30 -0400

-----BEGIN PGP SIGNED MESSAGE-----

Casey Farrell, Domain Name Broker

cannot post on nanog, none of them show up, as he is not registered.

yet, in all these years, IETF hasn't managed to add a posting 
restriction....  the technology exists, maybe our esteemed staff 
could ask merit how they cleverly managed this feat?