Subject: Re: bookmarks (was Re: Internationalization and the IETF)

From: Gabriel Landowski <[email-masked]>
Date: Fri, 8 Dec 2000 13:53:52 -0800 (PST)

--- Dave Crocker <[email-masked]> wrote:
> If we did not already have very wide-scale use of
> ascii, it might be worth 
> considering numerals as the common form.  But that
> wide-scale use is 
> everywhere.

Why not alias the ASCII to the numeral form?

Gabriel Landowski
Mindangle, USA

__________________________________________________
Do You Yahoo!?
Yahoo! Shopping - Thousands of Stores. Millions of Products.
http://shopping.yahoo.com/

---

From: Dave Crocker <[email-masked]>
Date: Fri, 08 Dec 2000 23:06:46 -0500

>Why not alias the ASCII to the numeral form?

What is the benefit of having the numeric form all, since we already have a 
common form (ascii)?

d/

=-=-=-=-=
Dave Crocker  <[email-masked]>
Brandenburg Consulting  <www.brandenburg.com>
Tel: +1.408.246.8253,  Fax: +1.408.273.6464