Subject: NAT v4 vs v6

From: Gabriel Landowski <[email-masked]>
Date: Mon, 18 Dec 2000 05:29:22 -0800 (PST)

What are the differences (definitions) of v4 and v6?

__________________________________________________
Do You Yahoo!?
Yahoo! Shopping - Thousands of Stores. Millions of Products.
http://shopping.yahoo.com/

---

From: [email-masked]
Date: Tue, 19 Dec 2000 12:06:31 +0200

There are many differences between V4 and V6. You can refer the definition
of IP v4/v6. And there are some rfc for nat-pt, such as RFC 2765, RFC2766,
etc.