Subject: RE: VOICE OVER IP

From: B. Elzem Özgürce<[email-masked]>
Date: Thu, 25 Jan 2001 11:35:04 +0200

i think these files can help u .. 
bye

-----Original Message-----
From: ashokkp [mailto:[email-masked]]
Sent: Thursday, January 25, 2001 1:28 AM
To: 'Brian E Carpenter'; [email-masked]
Subject: VOICE OVER IP

tell me about voice over IP

With regard
ashok

---

From: "Krishna Sankar" <[email-masked]>
Date: Thu, 25 Jan 2001 06:59:23 -0800

RE: VOICE OVER IPHi,

    Here is another site with a lot of information including Cisco's
products in this area, whihc would give you a feel for what is out there and
what do they do.

    Hope it helps.

cheers
  -----Original Message-----
  From: ashokkp [mailto:[email-masked]]
  Sent: Thursday, January 25, 2001 1:28 AM
  To: 'Brian E Carpenter'; [email-masked]
  Subject: VOICE OVER IP

  With regard
  ashok

---

From: "Henning G. Schulzrinne" <[email-masked]>
Date: Thu, 25 Jan 2001 11:01:26 -0500

See http://www.cs.columbia.edu/~hgs/internet/internet-telephony.html
http://www.cs.columbia.edu/sip

-- 
Henning Schulzrinne   http://www.cs.columbia.edu/~hgs

---

From: "Krishna Sankar" <[email-masked]>
Date: Thu, 25 Jan 2001 16:11:20 -0800

RE: VOICE OVER IP
http://www.cisco.com/warp/public/44/solutions/network/voice.shtml

sorry missed the url first time - jet lag ;-0
  -----Original Message-----
  From: Krishna Sankar [mailto:[email-masked]]
  Sent: Thursday, January 25, 2001 6:59 AM
  To: [email-masked]'; [email-masked]
  Subject: RE: VOICE OVER IP

  Hi,

      Hope it helps.

  cheers
    -----Original Message-----
    From: ashokkp [mailto:[email-masked]]
    Sent: Thursday, January 25, 2001 1:28 AM
    To: 'Brian E Carpenter'; [email-masked]
    Subject: VOICE OVER IP

    With regard
    ashok