Subject: RE: VOICE OVER IP

From: B. Elzem Özgürce<[email-masked]>
Date: Thu, 25 Jan 2001 11:35:04 +0200

i think these files can help u .. 
bye

-----Original Message-----
From: ashokkp [mailto:[email-masked]]
Sent: Thursday, January 25, 2001 1:28 AM
To: 'Brian E Carpenter'; [email-masked]
Subject: VOICE OVER IP

tell me about voice over IP

With regard
ashok

---

From: Bill Selmeier <[email-masked]>
Date: Thu, 25 Jan 2001 10:46:10 -0800

Information about Open Source VoIP efforts are referenced and maintained at 
http://www.voxilla.org/top/projects.html
Several projects in this area may be of interest.

Bill