Subject: RE: Carrier Class Gateway

From: "Willis, Scott L" <[email-masked]>
Date: Wed, 25 Apr 2001 17:43:48 -0400

Why Waste time with calculations, It's an American Ship!  Swing the 16" guns
and blow the Bridge. Bush can call it routine and not apologize for it.

-----Original Message-----
From: Pat Holden [mailto:[email-masked]]
Sent: Wednesday, April 25, 2001 5:13 PM
To: Jose Manuel Arronte Garcia; [email-masked]; Lloyd Wood
Cc: [email-masked]
Subject: Re: Carrier Class Gateway

one would have to consider high tides during a full moon to get an accurate
measurement.

> I am also sorry about this but...
>
> I think all the calculation regarding height limit should be made based on
> high tides; it is easier to know if a ship would be able to pass on high
> tide or not, when its the "sentsitive" time to let it pass, with it is
> higher tides...
>
> Manuel Arronte.
>
>
>
> ----- Original Message -----
> From: <[email-masked]>
> To: "Lloyd Wood" <[email-masked]>
> Cc: <[email-masked]>
> Sent: Wednesday, April 25, 2001 1:44 P
> Subject: RE: Carrier Class Gateway
>
>
> >
> > > > > There's some discussion of Panama requirements in 'The New New
> > Thing'.
> > > > > Not just a lock, but there's a bridge to worry about; passing
under
> > it
> > > > > at low tide is your height limit.
> > > >
> > > > i would imagine the problem would be at high, not low, tide.
> >
> > > oops. mea culpa.
> > >
> > > L.
> >
> >
> > Sorry to add yet another post to a pointless thread but...
> > Lloyd was right the first time.  Height limit would be based on low
tide.
> > For ships that are near the height limit, waiting a mean time of 6 hours
> > for the next low tide is not a big deal.
> > -Mark

---

From: Peter Deutsch <[email-masked]>
Date: Thu, 26 Apr 2001 17:00:26 -0700

> and blow the Bridge. Bush can call it routine and not apologize for it.

Errr, actually carriers don't have 16" guns, the battleships did. There
*were* smaller caliber turrents on the older (e.g. WWII Essex class)
carriers for antiaircraft work, and the newer carriers have such things
as Phalanx for the same reason, but definitely not something as big as
16". Now, sending off a flight of F-15s with laser guided weapons on the
other hand...

					- peterd

-- 
----------------------------------------------------------------------
Peter Deutsch                     work email:  [email-masked]
Director of Engineering
Edge Delivery Products
Content Networking Business Unit     private:  [email-masked]
Cisco Systems

       "There are only three types of mathematician 
             - those who can count and those who can't."

----------------------------------------------------------------------

---

From: "Rahmat M. Samik-Ibrahim" <[email-masked]>
Date: Thu, 26 Apr 2001 21:36:23 -0400 (EDT)

> Errr, actually carriers don't have 16" guns, the battleships did. There

Arizona had (has?) 14" ones. At least, when I visited
Pearl Harbor a couple of years ago....

Anyway, will this proposed protocol also apply to
STD carries over V***** cannal ? :-)

regards,

--
Rahmat M. Samik-Ibrahim - VLSM-TJT - http://rms46.vlsm.org
- If ain't broke, ain't fix IT;but I'm broke, so IMFix IT!

---

From: Leslie Daigle <[email-masked]>
Date: Fri, 27 Apr 2001 10:30:58 -0400

Please tell me this is some joke about STD=standard that I'm simply
not getting...

Leslie.

-- 

-------------------------------------------------------------------
"The best laid plans
    are written in pencil."
   -- ThinkingCat

Leslie Daigle
[email-masked]
-------------------------------------------------------------------