Subject: Re: IPv9 ??

From: Bob Braden <[email-masked]>
Date: Thu, 19 Apr 2001 15:46:59 GMT

*> 
  *> IANA:  Unless you can find some evidence of implementation, please 
  *> retire the IP protocol number 5 assignment as Historical.
  *> 

Nonsense.  See RFC1819.

Bob Braden

---

From: Lloyd Wood <[email-masked]>
Date: Thu, 19 Apr 2001 18:10:31 +0100 (BST)

>   *> retire the IP protocol number 5 assignment as Historical.

The mere existence of an experimental RFC is not by itself sufficient
evidence of implementation [RFC2026, 4.2.1 and 4.2.3].

L.

<[email-masked]>PGP<http://www.ee.surrey.ac.uk/Personal/L.Wood/>