Subject: Re: Carrier Class Gateway

From: "Robert G. Ferrell" <[email-masked]>
Date: Wed, 25 Apr 2001 14:25:53 -0500 (CDT)

>However, those of us who choose to use asynchronous protocols can 
>more easily make use of powerful, space saving message compression --
>
>  http://www.anbg.gov.au/flags/signal-meaning.html
>
>If there is ever an IETF held at sea, I nominate the flag for 
>"Y - I am carrying mails" as a conference logo.

Oh, I don't know, the flag for "G" ("I require a pilot") seems to describe 
us pretty well, also...

RGF

---

From: "Pat Holden" <[email-masked]>
Date: Wed, 25 Apr 2001 16:09:06 -0400

> Oh, I don't know, the flag for "G" ("I require a pilot") seems to describe

Are you trying to imply we're rudderless??!!!