Subject: Re: Carrier Class Gateway

From: "Robert G. Ferrell" <[email-masked]>
Date: Wed, 25 Apr 2001 12:13:26 -0500 (CDT)

>And of *course*, you want the bridge and the ship to be using some sort
>of IM Presence protocol so each knows the other is there....

This is a perfect application for the ISBP (Intraship Bridge Protocol)...

RGF

---

From: "Pat Holden" <[email-masked]>
Date: Wed, 25 Apr 2001 14:05:23 -0400

what type of media do you propose to run ISBP over?