Subject: RE: Carrier Class Gateway

From: "Dawson, Peter D" <[email-masked]>
Date: Wed, 25 Apr 2001 18:23:41 -0000

.....dark fiber optics..based on Dense Wavelength 
Division Multiplexing.. layed 2 km below the surface
of the sea... oh factor in high/low tide ...

->-----Original Message-----
->From: Pat Holden [mailto:[email-masked]]
->Sent: Wednesday, April 25, 2001 2:05 PM
->To: Robert G. Ferrell; [email-masked]
->Cc: [email-masked]
->Subject: Re: Carrier Class Gateway 
->
->
->what type of media do you propose to run ISBP over?
->----- Original Message ----- 
->From: "Robert G. Ferrell" <[email-masked]>
->To: <[email-masked]>
->Cc: <[email-masked]>
->Sent: Wednesday, April 25, 2001 1:13 PM
->Subject: Re: Carrier Class Gateway 
->
->
->> >And of *course*, you want the bridge and the ship to be 
->using some sort
->> >of IM Presence protocol so each knows the other is there....
->> 
->> This is a perfect application for the ISBP (Intraship 
->Bridge Protocol)...
->> 
->> RGF
->

---

From: Bill Manning <[email-masked]>
Date: Wed, 25 Apr 2001 12:25:52 -0700 (PDT)

semantically confused.  why would sailors be on the
 bridge? (the one over the canal)

 Or is this a case of ShipsIntheNight

% 
% .....dark fiber optics..based on Dense Wavelength 
% Division Multiplexing.. layed 2 km below the surface
% of the sea... oh factor in high/low tide ...
% 
% ->-----Original Message-----
% ->From: Pat Holden [mailto:[email-masked]]
% ->Sent: Wednesday, April 25, 2001 2:05 PM
% ->To: Robert G. Ferrell; [email-masked]
% ->Cc: [email-masked]
% ->Subject: Re: Carrier Class Gateway 
% ->
% ->
% ->what type of media do you propose to run ISBP over?
% ->----- Original Message ----- 
% ->From: "Robert G. Ferrell" <[email-masked]>
% ->To: <[email-masked]>
% ->Cc: <[email-masked]>
% ->Sent: Wednesday, April 25, 2001 1:13 PM
% ->Subject: Re: Carrier Class Gateway 
% ->
% ->
% ->> >And of *course*, you want the bridge and the ship to be 
% ->using some sort
% ->> >of IM Presence protocol so each knows the other is there....
% ->> 
% ->> This is a perfect application for the ISBP (Intraship 
% ->Bridge Protocol)...
% ->> 
% ->> RGF
% ->
% 

-- 
--bill

---

From: "Jose Manuel Arronte Garcia" <[email-masked]>
Date: Wed, 25 Apr 2001 13:55:45 -0500

Not on the bridge, the need to cross UNDER it...

M.