Subject: Can anyone introduce the contents of IETF interim meetings in May 30 in Seattle?

From: "Xingang Liang" <[email-masked]>
Date: Mon, 4 Jun 2001 11:03:43 +0800

Hi,I want to know about the discussion results about the IPv6 usage topics

Can anyone introduce the meeting held by IETF and some 3GPP members?

Thank you very much

Xingang Liang
Standardization Department
Mobile Communication R&D Center
China Academy of Telecommunication Technology(CATT)
No.40,Xueyuan Road
Beijing,China
100083
Tel:+8610 62304422EXT225
Fax:+8610 62303127
Mailto:[email-masked]

---

From: Bob Hinden <[email-masked]>
Date: Mon, 04 Jun 2001 17:13:18 -0700

Liang,

The interim IPng and NGTRANS meeting was held last week in the Seattle 
area.  The first day was joint with 3GPP.  The agenda, registered 
attendees, etc. can be found at:

   http://research.microsoft.com/ietf-ipv6-meeting/

The meeting minutes will be sent to the ipng mailing list and IETF 
secretariat later this week.

Bob