Subject: hi

From: Srinivas Poojary <[email-masked]>
Date: Wed, 20 Jun 2001 16:00:01 -0700 (PDT)

Hi,

I got your e-mail address in Internet. I am working as
network Engineer and currenlty looking for some good
software or documets to Design our office Netwok &
make documentation.

Please help me with some information.

thanks & Regards
Srinivas

__________________________________________________
Do You Yahoo!?
Get personalized email addresses from Yahoo! Mail
http://personal.mail.yahoo.com/

---

From: "Jasen G. Strutt" <[email-masked]>
Date: Wed, 20 Jun 2001 16:57:57 -0700

Visit goggle and search for: 

Internet
Network Engineer 
Design Documentation 

Happy surfing. 

Regards-