Subject: Re: IPv6

From: "Robert G. Ferrell" <[email-masked]>
Date: Wed, 27 Jun 2001 15:12:45 -0500 (CDT)

>> 1.  Which operating systems currently support it?  I irun RedHat linux, =
>> and it does not, to my knowlege.
>
>RedHat Linux 7.1 supports it just fine - am running a 2.4.5 kernel with
>the USAGI IPv6 patches and it works.  Some Assembly Required though.

You have the option during install to provide IPv6 support in Solaris 8, also.

RGF

Robert G. Ferrell

---

From: Brian E Carpenter <[email-masked]>
Date: Wed, 27 Jun 2001 16:57:42 -0500

If we're into that, AIX has supported it since 1997.

  Brian