Subject: Molecular Equipment

From: NM Research <[email-masked]>
Date: Wed, 24 Sep 2003 22:47:54 -0700 (PDT)

I have been shifting through all manner of nano ( molecular ) computing info. One of the greatest paradoxes is how to remove the degenerated datalinks and memory locations and  replenish the same, without altering system / network configurations and memory contents.  Though I must admit some biz and universities have got good prototypes.
 
These growth functions are not catered for in network operating systems
 
Nyagudi Musandu

---------------------------------
Do you Yahoo!?
The New Yahoo! Shopping - with improved product search

---

From: [email-masked]
Date: Thu, 25 Sep 2003 09:37:40 -0400

> These growth functions are not catered for in network operating systems

Network operating systems never catered for the old RAS/CAS refresh
strobe used on some dynamic RAM parts that required external refresh, either.

What's your point?

Your postings are becoming less and less relevant to the IETF's problem space.

---

From: NM Research <[email-masked]>
Date: Fri, 26 Sep 2003 01:13:22 -0700 (PDT)

It is not that I always seek confrontation, I am elated by the prospects of one's network infrastructure growing as it deems fit.  You are talking about ram, I am talking about everything growing apart from the keyboard and monitor.  
 
At times I appreciate off-list rebukes
 
Nyagudi

[email-masked] wrote:

What's your point?

> ATTACHMENT part 2 application/pgp-signature