Subject: typo wildcard I-D

From: Zefram <[email-masked]>
Date: Tue, 16 Sep 2003 22:19:37 +0100

I've just submitted an Internet-Draft concerning the wildcard issue.
For those who can't wait for it to appear in the internet-drafts
directory, <http://www.fysh.org/~zefram/typo_wcard/>.

-zefram
-- 
Andrew Main (Zefram) <[email-masked]>

---

From: Zefram <[email-masked]>
Date: Thu, 18 Sep 2003 15:40:57 +0100

I've had one person email me concerning my I-D.  Am I to understand that
everyone else sees no way to improve it?  Plenty of you are reading it.

Version -01 is now at <http://www.fysh.org/~zefram/typo_wcard/>, and
will be in the internet-drafts directory shortly.

-zefram