Subject: How to create ID in Windows system?

From: "wang liang" <[email-masked]>
Date: Sun, 7 Sep 2003 23:14:43 +0800

I want to create a ID in Windows.Is there any software like nroff and troff
in windows? Will MS-Word or something else be useful? thanks.

---

From: Scott W Brim <[email-masked]>
Date: Sun, 7 Sep 2003 19:53:37 -0400

> in windows? Will MS-Word or something else be useful? thanks.

emacs and http://xml.resource.org