Subject: About TRIP

From: jyoti <[email-masked]>
Date: Thu, 10 Jun 2004 11:09:26 +0800

Hello ,
Please can you tell if there has been any commercial use of TRIP
anywhere in the world .
Also I feel there are still following issues:
1. Is there standard defined for query from the MGC to the LS?
2. TGREP is it Standardised or still in draft
3. What can be an alternate to TGREP ?

Please let me know
Thanks
Jyoti

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: Jonathan Rosenberg <[email-masked]>
Date: Mon, 14 Jun 2004 07:18:36 -0400

These questions are specific to the iptel group. Please direct your 
questions there ([email-masked]), and I'm sure folks will be happy to 
answer them.

-Jonathan R.
iptel co-chair

-- 
Jonathan D. Rosenberg, Ph.D.                600 Lanidex Plaza
Chief Technology Officer                    Parsippany, NJ 07054-2711
dynamicsoft
[email-masked]                     FAX:   (973) 952-5050
http://www.jdrosen.net                      PHONE: (973) 952-5000
http://www.dynamicsoft.com