Subject: from Iranian IPv6 Task Force (guide)

From: "Seyed Morteza Ladjevardi" <[email-masked]>
Date: Mon, 14 Jun 2004 21:51:36 +0430

Hello,
  I am Seyed Morteza Lajevardi, president of Iranian IPv6 Task Force.
  We want to participate in IETF SUMMIT.
  Please guide us.
  Kind Regards
  President of  Iranian IPv6 Task Force
  Seyed Morteza Lajevardi 

www.ipv6tf.org
www.iripv6.org

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: Harald Tveit Alvestrand <[email-masked]>
Date: Mon, 14 Jun 2004 15:10:43 -0700

Seyed,

the next meeting of the IETF will be held in San Diego in the beginning of 
August 2004. It is open to all who wish to attend and are able to make the 
trip.

You are very welcome to attend; we do not call these meetings "summits" - 
there are other meetings that call themselves "summits", but these are not 
meetings of the IETF.

                    Harald Alvestrand