Subject: Consensus? #746 IAOC decision making

From: Harald Tveit Alvestrand <[email-masked]>
Date: Wed, 19 Jan 2005 14:19:21 +0100

After all the wordsmithing, I'm calling this a consensus for the relevant 
paragraph in section 3.4:

OLD (version -04):

   The IAOC attempts to reach all decisions unanimously.  If the IAOC
   cannot achieve a unanimous decision, the IAOC decides by voting.

NEW:

The IAOC attempts to reach consensus on all decisions.
If the IAOC cannot achieve a consensus decision, then
the IAOC may decide by voting.

OK?

(I think the tracker clearly shows that we have consensus on this point. 
But the editors and the tracker maintainer like to have clear messages from 
me that we have concluded....)

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Tue, 25 Jan 2005 20:29:51 +0100

> Brian E Carpenter writes
> Scott Bradner wrote:
> > harald suggets
> > looks good to me
> Agreed
>      Brian
wfm
Change applied to editing buffer

Bert