Subject: An M2PA Question

From: haritha g <[email-masked]>
Date: Thu, 13 Jan 2005 15:54:13 -0800 (PST)

Hi

I had a question regarding association mapping for
M2PA. Can some one give me more information as to what
information needs to be maintained to perform the SLC
to association mapping in the M2PA layer?

Regards
Haritha

__________________________________ 
Do you Yahoo!? 
Yahoo! Mail - Helps protect you from nasty viruses. 
http://promotions.yahoo.com/new_mail

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: "John Loughney" <[email-masked]>
Date: Fri, 14 Jan 2005 14:58:38 +0200

Haritha,

You might want to ask on the SIGTRAN list -  www.ietf.org/html.charters/sigtran-charter.html.

John

------------------- Original message -------------------
Subject: An M2PA Question
From: "haritha g" <[email-masked]>
Time: 01/13/2005 3:54 pm

Hi

Regards
Haritha