Subject: Re: Consensus? #746 IAOC decision making

From: [email-masked] (Scott Bradner)
Date: Wed, 19 Jan 2005 13:47:40 -0500 (EST)

harald suggets
  The IAOC attempts to reach consensus on all decisions.
  If the IAOC cannot achieve a consensus decision, then
  the IAOC may decide by voting.

looks good to me

Scott

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: Brian E Carpenter <[email-masked]>
Date: Thu, 20 Jan 2005 09:51:02 +0100

>   the IAOC may decide by voting.

Agreed
     Brian