Subject: FW: Resolution? #787 terminology and issue 794 - naming of accou nts

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Wed, 26 Jan 2005 13:34:39 +0100

Sorry, needed another sip of coffee to wake up.

The final text I have is slightly different (thanks to
my co-editor Rob for clarifying) than below,
namely:

5.1  Cost Center Accounting

   Funds managed by the IASA shall be accounted for in a separate set of
   general ledger accounts within the IASA Cost Center.  In the remainder
   of this document, these general ledger accounts are termed "IASA
   accounts". A periodic summary of the IASA accounts shall be reported
   in the form of standard financial statements that reflect the income,
   expenses, assets, and liabilities of the IASA cost center.

   The IAOC and ISOC shall agree upon and publish procedures for
   reporting and auditing of these accounts.

   Note that ISOC in consultation with the IAOC can decide to structure
   the IASA accounting differently in the future within the constraints
   outlined in Section 7.

Bert
-----Original Message-----
From: Wijnen, Bert (Bert) 
Sent: Wednesday, January 26, 2005 13:25
To: Lynn St.Amour; Carl Malamud; Tom Petch; Margaret Wasserman
Cc: Harald Tveit Alvestrand; Lynn DuVal; [email-masked]
Subject: RE: Resolution? #787 terminology and issue 794 - naming of
accounts

Having seen some more reactions... I think we can solve
the "general Ledger Accounts" issue with a very simple
addition as follows:

            <section title="Cost Center Accounting" anchor="cc-accounting">
                <t>
                    Funds managed by IASA shall
                    be accounted for in a separate set of general ledger
                    accounts within the Cost Center IASA.
                    In the remainder of this document, these general ledger
                    accounts are termed "IASA accounts".
                    A periodic summary of the IASA accounts shall be reported
                    in the form of standard financial statements that reflect
                    the income, expenses, assets, and liabilities of the IASA
                    cost center.
                </t>
                <t>
                    IAOC and ISOC shall agree upon and publish procedures
                    for reporting and auditing of these accounts.
                </t>
                <t>
                    Note that the ISOC in consultation with IAOC can determine
                    to tructure the IASA accounting differently in the future
                    within the constraints outlined in
                    <xref target="isoc-responsibilities"/>.
                </t>
            </section>

It establishes the link between the ISOC terminology and at the same
time it lest us (techies) not trip over the long term all the time.

That is what I am putting into rev 05.

OK?

Bert

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: "Tom Petch" <[email-masked]>
Date: Wed, 26 Jan 2005 18:04:53 +0100

Yes, still ok, I am still seeing those four words

Tom Petch