Subject: Re: [e2e] Introduction to ATP

From: Lars Eggert <[email-masked]>
Date: Mon, 14 Mar 2005 12:54:53 +0100

Jason Gao wrote:
> Here ATP stands for Asymmetric Transport Protocol (somewhat for historical
> reason), not Appletalk Transaction Protocol.
> 
> Welcome to http://atp.ebloggy.com/ to add comment.

Is there a paper on it? The web page and your email don't have details.

-- 
Lars Eggert                                     NEC Network Laboratories
_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: "Jason Gao" <[email-masked]>
Date: Tue, 15 Mar 2005 08:41:51 +0800

Sorry, there isn't any paper on it yet. I think I should write a paper in a
few weeks.
Anyway, it is just a paper design with many open issues, such as quantitive
comparison with TCP, SCTP and so on.

-----邮件原件-----
发件人: Lars Eggert [mailto:[email-masked]] 
发送时间: 2005年3月14日 19:55
收件人: Jason Gao
抄送: [email-masked]; [email-masked]
主题: Re: [e2e] Introduction to ATP

Jason Gao wrote:
> Here ATP stands for Asymmetric Transport Protocol (somewhat for 
> historical reason), not Appletalk Transaction Protocol.
>