Subject: As there a PERSON email address at the IESG?

From: Doug Royer <[email-masked]>
Date: Fri, 15 Apr 2005 14:53:43 -0600

Each time I ask a question I get a reply saying that the 'transaction
appears to have no content'.

Something broken?

-------- Original Message --------
Subject: [Inquiry #50155] AutoReply: Could a PERSON reply please.
Date: Fri, 15 Apr 2005 17:15:33 -0400
From: IETF-IESG-Support via RT <[email-masked]>
Reply-To: [email-masked]
To: [email-masked]

Greetings,

This message has been automatically generated in response to the
creation of a ticket regarding:
	"Could a PERSON reply please.",
a summary of which appears below.

There is no need to reply to this message right now.  Your ticket has been
assigned an ID of [Inquiry #50155] in the queue: IETF-IESG-Support.

Please include the string:

          [Inquiry #50155]

in the subject line of all future correspondence about this issue. To do 
so,
you may reply to this message.

                         Thank you,
                         [email-masked]

-------------------------------------------------------------------------
This transaction appears to have no content

-- 

Doug Royer                     | http://INET-Consulting.com
-------------------------------|-----------------------------

               We Do Standards - You Need Standards

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: Ted Hardie <[email-masked]>
Date: Fri, 15 Apr 2005 14:48:46 -0700

[email-masked] will get the IESG; the iesg-secretary address goes
to a ticket system (RT).  The replies you're seeing are from that
ticket system.   From what's below, it sounds like the ticket system
may be borking on some part of the multipart, but I can't be sure without the
full message.  Can you send that to me, and I'll see what I can
do toward tracking it down.
			thanks,
				Ted

At 2:53 PM -0600 4/15/05, Doug Royer wrote:
>Content-Type: multipart/signed; protocol="application/x-pkcs7-signature";
>	micalg=sha1; boundary="------------ms070607040105070706090905"
>
>
>in the subject line of all future correspondence about this issue. To do so,
>Attachment converted: Macintosh HD:Doug 11.vcf (TEXT/ttxt) (00259597)
>Content-Type: application/x-pkcs7-signature; name="smime.p7s"
>Content-Disposition: attachment; filename="smime.p7s"
>Content-Description: S/MIME Cryptographic Signature
>
>Attachment converted: Macintosh HD:smime 331.p7s (    /    ) (00259598)