Subject: Re: put http://tools.ietf.org/ on the IETF website

From: Bruce Lilly <[email-masked]>
Date: Wed, 15 Jun 2005 16:31:08 -0400

>  Date: 2005-06-15 15:06
>  From: wayne <[email-masked]>

> In <[email-masked]> Bruce Lilly <[email-masked]> writes:

> > Note that "tools.ietf.org" is:
> >
> > [dns info about tools.ietf.org deleted]
> 
> I'm sorry, but I don't understand what you are trying to point out
> with this info.  It is probably obvious, but not to me.  Could you
> please elaborate?

81.224.201.50 is known variously as:
  tools.ietf.org
  levkowetz.com
  ietf.levkowetz.com
  shiraz.levkowetz.com
  www.levkowetz.com
possibly others.

If you look for a link based on one name, bit the links are really
via another equivalent name, you'll miss them.

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: Henrik Levkowetz <[email-masked]>
Date: Wed, 15 Jun 2005 23:52:09 +0200

> via another equivalent name, you'll miss them.

Except that you really have to access http://tools.ietf.org in particular
to get the wg pages of interest here.  ietf.levkowetz.com serves different
content, as does the synonyms {www|shiraz|}.levkowetz.com .

Additionally, the tools.ietf.org domain will be served by another server
too, for redundancy purposes, within a week or so.

	Henrik